바이러스 백신 프로그램으로 인해 컴퓨터가 종료 시 응답하지 않는다

기술 자료 번역 기술 자료 번역
기술 자료: 231666 - 이 문서가 적용되는 제품 보기.
이 문서는 이전에 다음 ID로 출판되었음: KR231666
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
모두 확대 | 모두 축소

현상

Windows Me 또는 Windows 98 기반 컴퓨터를 종료할 때 다음 중 하나 이상의 현상이 발생할 수 있습니다.
  • 플로피 디스크 드라이브 표시등에 불이 들어올 수 있습니다.
  • "Windows 보호 오류"의 오류 메시지가 나타날 수 있습니다.
  • "Windows를 종료하는 중" 메시지가 표시되면서 컴퓨터가 응답하지 않을 수 있습니다.

원인

이 문제는 컴퓨터를 종료할 때 플로피 디스크 드라이브를 스캔하도록 구성된 McAfee 또는 Norton anti-virus 프로그램을 실행하는 경우 발생할 수 있습니다.

해결 방법

이 문제를 해결하려면 바이러스 백신 프로그램 제조업체에 문의하여 이 문제에 대한 수정 프로그램이 있는지 알아 보십시오.

이 문제를 해결하려면 컴퓨터를 종료할 때 플로피 디스크 드라이브를 스캔하지 않도록 바이러스 백신 프로그램을 구성합니다. 이 구성 방법에 대한 자세한 내용은 바이러스 백신 프로그램과 함께 제공된 설명서를 참조하거나 바이러스 백신 프로그램 제조업체에 문의하십시오.

추가 정보

본 문서에서 언급한 다른 공급업체 제품은 Microsoft와 무관한 공급업체가 만든 것으로, Microsoft는 그러한 제품의 성능과 신뢰성에 대해 어떠한 보증도 하지 않습니다.


Windows 98 Second Edition의 종료 문제에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
238096Windows 98 Second Edition의 종료 문제를 해결하는 방법

속성

기술 자료: 231666 - 마지막 검토: 2014년 1월 30일 목요일 - 수정: 1.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 98 Second Edition
키워드:?
kbnosurvey kbarchive kberrmsg kbwinme kbui win98se win98 kbprb kb3rdparty KB231666

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com