Artikel-ID: 233493 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie Sie Seitenumbrüche zu beheben, die in einem Wort Dokument auf unerwartete oder unerwünschte Speicherorte.

Hinweis Es ist einfacher, Seitenwechsel in der Normalansicht als in der Layout-Ansicht anzuzeigen. Klicken Sie zum Wechseln zur Normalansicht in Word 2000, Word 2002 und Word 2003 im Menü Ansicht auf Normal. Klicken Sie in Word 2007, Word 2010 und Word 2013 auf die Registerkarte Ansicht , und klicken Sie dann auf Entwurf.

Weitere Informationen

Überprüfen des Abstands vor und nach einem Absatz

Word 2000, Word 2002 und Word 2003

  1. Markieren Sie den Absatz unmittelbar vor oder nach dem nicht gewünschten Seitenumbruch.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Einzüge und Abstände, und überprüfen Sie, ob Abstand vor oder Abstand nach auf einen ungewöhnlich hohen Wert eingestellt ist.

Word 2007, Word 2010 und Word 2013

  1. Markieren Sie den Absatz unmittelbar vor oder nach dem nicht gewünschten Seitenumbruch.
  2. Klicken Sie auf der Registerkarte Seitenlayout klicken Sie auf den Absatz Dialogfeld das Startprogramm, und klicken Sie dann auf die Registerkarte Einzüge und Abstände . Oder, mit der rechten Maustaste und wählen Sie Befehl Absatz, und klicken Sie dann auf die Registerkarte Einzüge und Abstände .
  3. Überprüfen Sie, ob der Abstand vor oder Abstand nach auf ein ungewöhnlich hoher Wert festgelegt ist.

Überprüfen Sie die Optionen für die Paginierung des vorhergehenden Absatzes

Word 2000, Word 2002 und Word 2003

  1. Markieren Sie den ersten Absatz auf der Seite nach der unerwünschte Seite Pause.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch.
  4. Überprüfen Sie, ob eine der drei Optionen ausgewählt:
  • Seitenumbruch oberhalb: Fügt einen Seitenumbruch vor einem Absatz ein.
  • Absätze nicht trennen: verhindert einen Seitenumbruch zwischen dem aktuellen und folgende Absätze.
  • Diesen Absatz zusammenhalten: Verhindert einen Seitenumbruch innerhalb eines Absatzes.

Word 2007, Word 2010 und Word 2013

  1. Markieren Sie den ersten Absatz auf der Seite nach der unerwünschte Seite Pause.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf das Startprogramm für das Dialogfeld Absatz in der Gruppe Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch.
  4. Überprüfen Sie, ob eine der drei Optionen ausgewählt:
  • Seitenumbruch oberhalb: Fügt einen Seitenumbruch vor einem Absatz ein.
  • Absätze nicht trennen: verhindert einen Seitenumbruch zwischen dem aktuellen und folgende Absätze.
  • Diesen Absatz zusammenhalten: Verhindert einen Seitenumbruch innerhalb eines Absatzes.

Überprüfen Sie die Einstellung "Abstand vom Seitenrand"

Word 2000, Word 2002 und Word 2003

  1. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Seitenränder.
  2. Überprüfen Sie, ob die Einstellung Abstand vom Seitenrand für Kopfzeile oder Fußzeile zu groß ist.

Word 2007 und Word 2010 Word 2013

  1. Klicken Sie auf der Registerkarte Seitenlayout auf das Startprogramm für das Dialogfeld Seite einrichten in der Gruppe Seite einrichten.
  2. Klicken Sie auf die Registerkarte Layout
  3. Überprüfen Sie, ob die Einstellung Abstand vom Seitenrand für Kopfzeile oder Fußzeile zu groß ist.
Hinweis Diese Einstellung bestimmt den Abstand zwischen dem Rand der Seite und der Stelle, wo Word mit dem Ausdruck des Textes für eine Kopf- oder Fußzeile beginnt. Die Standardeinstellung ist auf 0,5 Zoll (1,27 cm) festgelegt. Einem höheren Wert verringert den verfügbaren Druckbereich für Ihre Dokument.

Überprüfen Sie, ob sich der Text, der dem Seitenumbruch folgt, in einer Tabelle befindet.

Word enthält eine Option, die einen Seitenumbruch in einzufügenden nicht zulässt eine Tabellenzelle. Als Ergebnis, wenn die gesamte Zelle nicht auf der Seite passt, Word legt die gesamte Zelle zur nächsten Seite.

Gehen Sie folgendermaßen vor, um diese Option zu ändern.

Word 2000, Word 2002 und Word 2003

  1. Setzen Sie die Einfügemarke in die Tabelle.
  2. Klicken Sie im Menü Tabelle auf Tabelleneigenschaften.
  3. Klicken Sie auf die Registerkarte Zeile.
  4. Aktivieren Sie die Lassen Sie Zeilenwechsel auf Seiten das Kontrollkästchen.
Dadurch wird die Option Seitenumbruch für die gesamte Tabelle eingestellt.

Word 2007 und Word 2010 Word 2013

  1. Setzen Sie die Einfügemarke in die Tabelle.
  2. Gehen Sie auf der Registerkarte Layout unter Tabellentools.
  3. Klicken Sie in der Gruppe Tabelle auf Eigenschaften.
  4. Klicken Sie auf die Registerkarte Zeile.
  5. Aktivieren Sie die Lassen Sie Zeilenwechsel auf Seiten das Kontrollkästchen.
Dadurch wird die Option Seitenumbruch für die gesamte Tabelle eingestellt.

Suche nach manuellen (oder "harten") Seitenumbrüchen

Sie können einen manuellen Seitenumbruch durch Drücken von STRG+EINGABETASTE einfügen. Oder Sie können, abhängig von Ihrer Version von Word, einen manuellen Seitenumbruch mit einer der folgenden Methoden einfügen.

Word 2002, Word 2002 oder Word 2003

  1. Klicken Sie im Menü Einfügen auf unterbrechen.
  2. Wählen Sie Seitenumbruch, und klicken Sie dann Klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

Klicken Sie auf der Registerkarte Einfügen auf die Gruppe Seitenumbrüche auf den Seiten .

Mit dem Befehl Ersetzen können Sie manuelle Seitenumbrüche entfernen, indem Sie diese suchen.

Hinweis Klicken Sie nicht die Schaltfläche Alle ersetzen beim Entfernen manuelle Seitenumbrüche, es sei denn, Ihr Dokument keine Abschnittswechsel enthält.

Überprüfen auf unerwartete Seitenumbrüche nach Text mit dem Format "Normal"

Wenn eine Reihe von Formatvorlagen für Überschriften in einem Dokument verwendet wird (eine Gliederung für Beispiel) gefolgt von Text, der mit der Formatvorlage, eine unerwartete formatiert ist Seitenumbruch kann auftreten, folgen den normalen Text. Dieses Problem tritt nur in Normalansicht und tritt nicht in der Gliederungsansicht. Verwenden Sie eine der folgenden Methoden, um einzelne Vorkommen einer unerwünschte Seitenwechsel entfernen.

Methode 1: Die Option "Nicht vom nächsten Absatz trennen" in normalem Text anwenden

Word 2000, Word 2002 und Word 2003

  1. Wählen Sie den normalen Text.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie dann auf Absätze nicht trennen.
  4. Klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

  1. Wählen Sie den normalen Text.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf das Startprogramm für das Dialogfeld Absatz in der Gruppe Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie dann auf Absätze nicht trennen.
  4. Klicken Sie auf OK.

Methode 2: Deaktivieren Sie die Option "Nicht vom nächsten Absatz trennen" für die Überschrift

Word 2000, Word 2002 und Word 2003

  1. Wählen Sie den Text den Überschrift, der den normalen Text vorangestellt ist.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie dann auf Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen .
  4. Klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

  1. Wählen Sie den Text den Überschrift, der den normalen Text vorangestellt ist.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf das Startprogramm für das Dialogfeld Absatz in der Gruppe Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie dann auf Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen .
  4. Klicken Sie auf OK.

Methode 3: Dauerhaftes Ändern unerwünschter Seitenumbrüche

Word 2000, Word 2002 und Word 2003

  1. Klicken Sie im Menü Format auf Formatvorlage.
  2. Klicken Sie im Listenfeld Liste auf Alle Formatvorlagen.
  3. Klicken Sie in der Liste FormatvorlagenÜberschrift 1.
  4. Klicken Sie auf Ändern.
  5. Klicken Sie auf Format, und klicken Sie dann auf Absatz.
  6. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch.
  7. Klicken Sie auf Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen , und klicken Sie dann auf OK.
  8. Um die Änderung für das aktuelle Dokument und alle neuen Dokumente basierend auf der aktiven Vorlage permanent zu machen, aktivieren Sie Vorlage hinzufügen. Anderenfalls wirken sich vorgenommene Änderungen nur das aktuelle Dokument.
  9. Klicken Sie auf OK, und klicken Sie dann auf Schließen.

Word 2007, Word 2010 und Word 2013

  1. Auf der Registerkarte Startseite wechseln Sie zu der Gruppe , und klicken Sie dann auf den Formatvorlagen Dialog Box Launcher zum Öffnen der Liste der Formatvorlagen.
  2. Klicken Sie in der Liste FormatvorlagenÜberschrift 1.
  3. Klicken Sie auf Ändern.
  4. Klicken Sie auf Format, und klicken Sie dann auf Absatz.
  5. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch.
  6. Klicken Sie auf Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen , und klicken Sie dann auf OK.
  7. Um die Änderung für das aktuelle Dokument und alle neuen Dokumente basierend auf der aktiven Vorlage permanent zu machen, aktivieren Sie Neues Dokument basierend auf dieser Vorlage. Anderenfalls wirken sich vorgenommene Änderungen nur das aktuelle Dokument.
  8. Klicken Sie auf OK, und klicken Sie dann auf Schließen.

Microsoft Support-Optionen

Wenn Sie dieses Problem nicht beheben können, stehen mehrere Supportoptionen zur Verfügung.

Antworten schnell online suchen

Verwenden Sie Microsoft Online Support, um der Microsoft Knowledge Base und andere technischen Ressourcen nach schnell verfügbaren und exakten Antworten suchen. Sie können auch die Website, um Ihre Suche zu steuern anpassen.

Um Ihre Suche zu beginnen, rufen Sie bitte folgende Website auf:
http://www.Microsoft.com/Support/

Microsoft Product Support Services

Zur Lösung eines Problems können Sie sich auch an einen Mitarbeiter der Microsoft Product Support Services wenden.

Weitere Informationen zur Lösung von Problemen mit Microsoft Windows erhalten Sie, wenn Sie im Windows-Explorer im Menü Hilfe auf Hilfethemen klicken. Doppelklicken Sie auf die Registerkarte Inhalt, um die Komponente Problembehandlung zu öffnen. Doppelklicken Sie anschließend, um das Dialogfenster zur Kontaktaufnahme mit dem Microsoft-Kundendienst aufzurufen, in dem die verschiedenen Supportoptionen angezeigt werden.

Weitere Informationen zur Behandlung von Problemen mit Microsoft Word klicken Sie im Menü Hilfe auf Info zu Microsoft Word , und klicken Sie dann auf Technischer Support.

Microsoft Certified Solution Provider

Microsoft Solution Provider sind unabhängige Organisationen, die zusammen mit Microsoft Technologie verwenden, um für Unternehmen aller Größen und Branchen Geschäftsprobleme zu lösen haben.

Um einem Microsoft Solution Provider in Ihrer Nähe in den USA und Kanada zu suchen, rufen Sie das Microsoft Sales Information Center unter (800) 426-9400 an. Wenn Sie außerhalb der Vereinigten Staaten sind, wenden Sie sich an die örtliche Niederlassung. Ihre zuständige Niederlassung finden Sie auf der Microsoft World Wide Offices-Website unter:
http://www.Microsoft.com/worldwide/

Eigenschaften

Artikel-ID: 233493 - Geändert am: Montag, 20. Mai 2013 - Version: 9.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2013
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Keywords: 
kbinfo kbmt KB233493 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 233493
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com