Id. de artículo: 233493 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Este artículo describe cómo solucionar problemas de saltos de página que aparece en una palabra documento en lugares inesperados o no deseados.

Nota Es más fácil ver los saltos de página en la vista normal a la vista Diseño de impresión. Para cambiar a la vista normal, en Word 2000, Word 2002 y Word 2003, en el menú Ver , haga clic en Normal . En Word 2007, Word 2010 y 2013 de Word, haga clic en la ficha Ver y, a continuación, haga clic en Borrador.

Más información

Compruebe el espacio antes o después del párrafo

Word 2000, Word 2002 y Word 2003

  1. Seleccione el párrafo inmediatamente antes o después del salto de página no deseados.
  2. En el menú formato , haga clic en párrafo.
  3. Haga clic en la pestaña sangría y espacio y, a continuación, compruebe si Espacio antes o Espacio después está configurado en un valor extraordinariamente alto.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el párrafo inmediatamente antes o después del salto de página no deseados.
  2. En la ficha Diseño de página , haga clic en el Selector de cuadro de diálogo párrafo y, a continuación, haga clic en la ficha sangría y espaciado . O bien, pulse el botón derecho y elija párrafo y, a continuación, haga clic en la ficha sangría y espaciado .
  3. Compruebe si se ha establecido a un valor inusualmente alto Espaciado antes o Después de espaciado .

Compruebe las opciones de paginación del párrafo anterior

Word 2000, Word 2002 y Word 2003

  1. Seleccione el primer párrafo en la página después de la página no deseada salto.
  2. En el menú formato , haga clic en párrafo.
  3. Haga clic en la pestaña líneas y saltos de página .
  4. Compruebe para ver si alguna de las siguientes tres opciones de paginación seleccionado:
  • Salto de página anterior: inserta un salto de página antes de un párrafo.
  • Conservar con el siguiente: impide que un salto de página entre el actual y en los párrafos siguientes.
  • Conservar líneas juntas: impide que un salto de página dentro de un párrafo.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el primer párrafo en la página después de la página no deseada salto.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo párrafo en el grupo párrafo .
  3. Haga clic en la pestaña líneas y saltos de página .
  4. Compruebe para ver si alguna de las siguientes tres opciones de paginación seleccionado:
  • Salto de página anterior: inserta un salto de página antes de un párrafo.
  • Conservar con el siguiente: impide que un salto de página entre el actual y en los párrafos siguientes.
  • Conservar líneas juntas: impide que un salto de página dentro de un párrafo.

Compruebe la configuración de "desde el borde"

Word 2000, Word 2002 y Word 2003

  1. En el menú archivo , haga clic en Configurar páginay, a continuación, haga clic para seleccionar la pestaña márgenes .
  2. Observe la opción Desde el borde para el encabezado o pie de página para ver si es demasiado grande.

Word 2007, Word 2010 y Word de 2013

  1. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo Configurar página en el grupo Configurar página .
  2. Haga clic en la pestaña diseño .
  3. Observe la opción Desde el borde para el encabezado o pie de página para ver si es demasiado grande.
Nota Esta configuración determina la distancia desde el borde de la página donde Word comienza a imprimir el texto de un encabezado o pie de página. El valor predeterminado es 0,5 pulgadas. Un valor más alto reduce el área de impresión disponible para su documento.

Compruebe si el texto que sigue el salto de página está en una tabla

Word incluye una opción que no permite un salto de página para insertarse en una celda de tabla. Como resultado, si no cabe toda la celda en la página Word inserta toda la celda a la página siguiente.

Para cambiar esta opción, siga estos pasos.

Word 2000, Word 2002 y Word 2003

  1. Coloque el punto de inserción en la tabla.
  2. En el menú tabla , haga clic en Propiedades de la tabla.
  3. Haga clic en la pestaña Fila .
  4. Haga clic para seleccionar la La fila se divida entre páginas casilla de verificación.
Esto establece la opción de salto de página para toda la tabla.

Word 2007, Word 2010 y Word de 2013

  1. Coloque el punto de inserción en la tabla.
  2. Vaya a la ficha diseño bajo Herramientas de tabla.
  3. En el grupo tabla , haga clic en Propiedades.
  4. Haga clic en la pestaña Fila .
  5. Haga clic para seleccionar la La fila se divida entre páginas casilla de verificación.
Esto establece la opción de salto de página para toda la tabla.

Buscar saltos de página manuales (o "pronunciados")

Quizá ha insertado un salto de página manual presionando CTRL + ENTRAR. O bien, ha insertado un salto de página manual mediante uno de los métodos siguientes, dependiendo de su versión de Word.

Word 2002, Word 2002 o Word 2003

  1. En el menú Insertar , haga clic en salto.
  2. Seleccione el salto de páginay, a continuación Haga clic en Aceptar.

Word 2007, Word 2010 y Word de 2013

En la pestaña Insertar , haga clic en Saltos de página en el grupo de páginas .

Puede utilizar el comando Reemplazar para quitar saltos de página manuales mediante la búsqueda de saltos de página manuales.

Nota No hace clic en el botón Reemplazar todo cuando se quita los saltos de página manuales a menos que el documento no contenga saltos de sección.

Compruebe si hay saltos de página inesperados tras el texto del estilo "Normal"

Si se utiliza una serie de estilos de título de un documento (un esquema para ejemplo) seguido de texto que se ha dado formato con el estilo Normal, de forma inesperado salto de página se puede producir después del texto Normal. Este problema se produce sólo en la vista normal y no se produce en la vista esquema. Utilice uno de los siguientes métodos para quitar las repeticiones individuales de un salto de página no deseados.

Método 1: Se aplica la opción "Mantener con siguiente" en texto Normal

Word 2000, Word 2002 y Word 2003

  1. Seleccione el texto Normal.
  2. En el menú formato , haga clic en párrafo.
  3. Haga clic en la ficha líneas y saltos de página y, a continuación, haga clic para seleccionar Conservar con el siguiente.
  4. Haga clic en Aceptar.

Word 2007, Word 2010 y Word de 2013

  1. Seleccione el texto Normal.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo párrafo en el grupo párrafo .
  3. Haga clic en la ficha líneas y saltos de página y, a continuación, haga clic para seleccionar Conservar con el siguiente.
  4. Haga clic en Aceptar.

Método 2: Desactivar la opción "Conservar con el siguiente" en el encabezado

Word 2000, Word 2002 y Word 2003

  1. Seleccione el texto del encabezado que precede al texto Normal.
  2. En el menú formato , haga clic en párrafo.
  3. Haga clic en la ficha líneas y saltos de página y, a continuación, haga clic para desactivar la casilla de verificación Conservar con el siguiente
  4. Haga clic en Aceptar.

Word 2007, Word 2010 y Word de 2013

  1. Seleccione el texto del encabezado que precede al texto Normal.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo párrafo en el grupo párrafo .
  3. Haga clic en la ficha líneas y saltos de página y, a continuación, haga clic para desactivar la casilla de verificación Conservar con el siguiente
  4. Haga clic en Aceptar.

Método 3: Cambiar de forma permanente la aparición de los saltos de página no deseados

Word 2000, Word 2002 y Word 2003

  1. En el menú formato , haga clic en estilo.
  2. En el cuadro de lista de la lista , haga clic en todos los estilos.
  3. En la lista de estilos , haga clic en Título 1.
  4. Haga clic en Modificar.
  5. Haga clic en formatoy, a continuación, haga clic en párrafo.
  6. Haga clic en la pestaña líneas y saltos de página .
  7. Haga clic para desactivar la casilla de verificación Conservar con el siguiente y, a continuación, haga clic en Aceptar.
  8. Para realizar el cambio permanente para el documento actual y todos los documentos nuevos basados en la plantilla activa, haga clic para seleccionar Agregar a plantilla. De lo contrario, los cambios que realice sólo afectarán al documento actual.
  9. Haga clic en Aceptary, a continuación, haga clic en Cerrar.

Word 2007, Word 2010 y Word 2013

  1. En la ficha Inicio , vaya al grupo de estilos y, a continuación, haga clic en el iniciador del cuadro de diálogo de estilos para abrir la lista de estilos.
  2. En la lista de estilos , haga clic en Título 1.
  3. Haga clic en Modificar.
  4. Haga clic en formatoy, a continuación, haga clic en párrafo.
  5. Haga clic en la pestaña líneas y saltos de página .
  6. Haga clic para desactivar la casilla de verificación Conservar con el siguiente y, a continuación, haga clic en Aceptar.
  7. Para realizar el cambio permanente para el documento actual y todos los documentos nuevos basados en la plantilla activa, haga clic para seleccionar Nuevo documento basado en esta plantilla. De lo contrario, los cambios que realice sólo afectarán al documento actual.
  8. Haga clic en Aceptary, a continuación, haga clic en Cerrar.

Opciones de soporte técnico de Microsoft

Si no se puede resolver este problema, varias opciones de soporte están disponibles para ayudarle.

Rápidamente buscar respuestas en línea

Utilice el soporte técnico de Microsoft para buscar en Microsoft Knowledge Base y otros recursos técnicos para obtener respuestas rápidas y precisas. También puede personalizar el sitio para controlar la búsqueda.

Para comenzar la búsqueda, visite el siguiente sitio Web:
http://www.Microsoft.com/support/

Soporte técnico de Microsoft

Póngase en contacto con un profesional de soporte técnico de Microsoft para ayudarle a solucionar los problemas.

Para obtener más información acerca de cómo obtener ayuda para solucionar problemas de Microsoft Windows, haga clic en temas de ayuda en el menú Ayuda en el Explorador de Windows. En la pestaña contenido , haga doble clic para abrir el libro de solución de problemas . A continuación, haga doble clic para abrir la libreta de Soporte técnico de Microsoft de contacto para ver las opciones de soporte técnico.

Para obtener más información acerca de cómo obtener ayuda para solucionar problemas de Microsoft Word, haga clic en acerca de Microsoft word en el menú Ayuda y, a continuación, haga clic en Soporte técnico.

Proveedores de soluciones de Microsoft

Microsoft Solution Providers son organizaciones independientes que han colaborado con Microsoft para utilizar la tecnología para resolver problemas de negocios para empresas de todos los tamaños y sectores.

Para localizar un proveedor de soluciones de Microsoft en su zona en los Estados Unidos y Canadá, llame al Microsoft Sales Information Center al (800) 426-9400. Si está fuera de los Estados Unidos, póngase en contacto con su subsidiaria local. Para encontrar la subsidiaria local, consulte el sitio Web de oficinas de Microsoft en el mundo:
http://www.Microsoft.com/worldwide/

Propiedades

Id. de artículo: 233493 - Última revisión: sábado, 25 de mayo de 2013 - Versión: 10.0
La información de este artículo se refiere a:
  • Microsoft Word 2013
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbinfo kbmt KB233493 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 233493

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com