ID Artikel: 233493 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

Pada Halaman ini

Ringkasan

Artikel ini menjelaskan cara untuk memecahkan page breaks yang terjadi dalam kata kumpulan dokumen di lokasi tak terduga atau yang tidak diinginkan.

Catatan Lebih mudah untuk melihat halaman istirahat dalam tampilan normal dari tampilan tata letak cetak. Untuk beralih ke tampilan normal, di Word 2000, Word 2002 dan Word 2003, pada Lihat menu, klik Normal . Di Word 2007, Word 2010 dan 2013 kata, klik Lihat tab dan kemudian klik Draft.

Informasi lebih lanjut

Periksa spasi sebelum atau setelah paragraf

Word 2000, Word 2002 dan Word 2003

  1. Pilih paragraf segera sebelum atau setelah istirahat halaman yang tidak diinginkan.
  2. Format menu, klik ayat.
  3. Klik tab indentasi dan spasi , dan kemudian memeriksa untuk melihat apakah Spasi sebelum atau Spasi setelah diatur ke nilai yang luar biasa tinggi.

Word 2007, Word 2010 dan 2013 kata

  1. Pilih paragraf segera sebelum atau setelah istirahat halaman yang tidak diinginkan.
  2. Pada tab tata letak halaman , klik peluncur kotak dialog ayat , dan kemudian klik tab indentasi dan spasi . Atau, klik kanan-atas dan pilih ayat, dan kemudian klik tab indentasi dan spasi .
  3. Periksa untuk melihat apakah Spasi sebelum atau Spasi setelah diatur ke nilai yang luar biasa tinggi.

Memeriksa pilihan pagination paragraf sebelumnya

Word 2000, Word 2002 dan Word 2003

  1. Pilih paragraf pertama pada halaman setelah halaman yang tidak diinginkan istirahat.
  2. Format menu, klik ayat.
  3. Klik tab garis jatuh dan istirahat halaman .
  4. Periksa untuk melihat apakah salah satu dari tiga pagination opsi berikut dipilih:
  • hentian halaman sebelum: menyisipkan pergantian halaman sebelum ayat.
  • Menjaga dengan berikutnya: mencegah hentian halaman antara saat ini dan paragraf berikut.
  • Menjaga garis jatuh bersama-sama: mencegah istirahat halaman dalam paragraf.

Word 2007, Word 2010 dan 2013 kata

  1. Pilih paragraf pertama pada halaman setelah halaman yang tidak diinginkan istirahat.
  2. Pada tab tata letak halaman , klik peluncur kotak dialog ayat dalam kumpulan ayat .
  3. Klik tab garis jatuh dan istirahat halaman .
  4. Periksa untuk melihat apakah salah satu dari tiga pagination opsi berikut dipilih:
  • hentian halaman sebelum: menyisipkan pergantian halaman sebelum ayat.
  • Menjaga dengan berikutnya: mencegah hentian halaman antara saat ini dan paragraf berikut.
  • Menjaga garis jatuh bersama-sama: mencegah istirahat halaman dalam paragraf.

Memeriksa pengaturan "dari edge"

Word 2000, Word 2002 dan Word 2003

  1. Pada berkas menu, klik penyetelan halaman, dan kemudian klik untuk memilih tab margin .
  2. Melihat pengaturan dari tepi untuk Header atau Footer untuk melihat apakah itu terlalu besar.

Word 2007, Word 2010 dan 2013 kata

  1. Pada tab tata letak halaman , klik kotak dialog penyetelan halaman peluncur di kelompok penyetelan halaman .
  2. Klik Layout tab.
  3. Melihat pengaturan dari tepi untuk Header atau Footer untuk melihat apakah itu terlalu besar.
Catatan Pengaturan ini menentukan jarak dari tepi halaman mana kata mulai mencetak teks header atau footer. Pengaturan default adalah 0.5 inch. Suasana yang lebih besar mengurangi daerah cetak yang tersedia untuk Anda kumpulan dokumen.

Periksa untuk melihat apakah teks berikut halaman istirahat dalam sebuah Daftar Tabel

Kata termasuk salah satu pilihan yang tidak memungkinkan istirahat halaman akan dimasukkan ke dalam sebuah sel Daftar Tabel. Sebagai hasilnya, jika seluruh sel tidak cocok pada halaman, Kata mendorong seluruh sel ke halaman berikutnya.

Untuk mengubah pilihan ini, ikuti langkah berikut.

Word 2000, Word 2002 dan Word 2003

  1. Tempat titik sisip dalam Daftar Tabel.
  2. Pada menu Daftar Tabel , klik Properti tabel atak.
  3. Klik tab baris .
  4. Klik untuk memilih Memungkinkan baris untuk istirahat di Halaman kotak centang.
Ini menetapkan opsi istirahat halaman untuk seluruh Daftar Tabel.

Word 2007, Word 2010 dan 2013 kata

  1. Tempat titik sisip dalam Daftar Tabel.
  2. Pergi ke tab Layout di bawah tabel atak Tools.
  3. Dalam Daftar Tabel grup, klik properti.
  4. Klik tab baris .
  5. Klik untuk memilih Memungkinkan baris untuk istirahat di Halaman kotak centang.
Ini menetapkan opsi istirahat halaman untuk seluruh Daftar Tabel.

Cari untuk manual (atau "keras") page breaks

Anda mungkin sudah menyisipkan pergantian halaman manual dengan menekan CTRL + ENTER. Atau, Anda dapat dimasukkan istirahat halaman manual dengan menggunakan salah satu metode berikut, bergantung versi Anda Firman.

Word 2002, Word 2002 atau Word 2003

  1. Masukkan menu, klik istirahat.
  2. Pilih hentian halaman, dan kemudian Klik OK.

Word 2007, Word 2010 dan 2013 kata

Pada tab sisipkan , klik Halaman istirahat pada halaman grup.

Anda dapat menggunakan perintah ganti untuk menghapus hentian halaman manual dengan Telisik istirahat halaman manual.

Catatan Jangan klik tombol tekan Replace All ketika Anda menghapus hentian halaman manual kecuali kumpulan dokumen Anda mengandung bagian tidak ada istirahat.

Periksa halaman tak terduga istirahat mengikuti "Normal" gaya teks

Jika serangkaian menuju gaya digunakan dalam kumpulan dokumen (garis besar, untuk contoh) diikuti oleh teks yang diformat dengan Gaya normal, tak terduga hentian halaman dapat terjadi setelah teks Normal. Masalah ini terjadi hanya di pandangan normal dan tidak terjadi dalam pandangan garis jatuh besar. Gunakan salah satu dari berikut metode untuk menghapus setiap kemunculan istirahat halaman yang tidak diinginkan.

Metode 1: Menerapkan pilihan "Menjaga dengan berikutnya" untuk teks biasa

Word 2000, Word 2002 dan Word 2003

  1. Pilih teks Normal.
  2. Format menu, klik ayat.
  3. Klik tab garis jatuh dan istirahat halaman , dan kemudian klik untuk memilih tetap dengan berikutnya.
  4. Klik OK.

Word 2007, Word 2010 dan 2013 kata

  1. Pilih teks Normal.
  2. Pada tab tata letak halaman , klik peluncur kotak dialog ayat dalam kumpulan ayat .
  3. Klik tab garis jatuh dan istirahat halaman , dan kemudian klik untuk memilih tetap dengan berikutnya.
  4. Klik OK.

Metode 2: Hapus pilihan "Tetap dengan berikutnya" dari judul

Word 2000, Word 2002 dan Word 2003

  1. Pilih teks judul yang mendahului teks Normal.
  2. Format menu, klik ayat.
  3. Klik tab garis jatuh dan istirahat halaman , dan kemudian klik untuk mengosongkan kotak centang menjaga dengan berikutnya .
  4. Klik OK.

Word 2007, Word 2010 dan 2013 kata

  1. Pilih teks judul yang mendahului teks Normal.
  2. Pada tab tata letak halaman , klik peluncur kotak dialog ayat dalam kumpulan ayat .
  3. Klik tab garis jatuh dan istirahat halaman , dan kemudian klik untuk mengosongkan kotak centang menjaga dengan berikutnya .
  4. Klik OK.

Metode 3: Secara permanen mengubah terjadinya istirahat yang tidak diinginkan Halaman

Word 2000, Word 2002 dan Word 2003

  1. Format menu, klik gaya.
  2. Dalam kotak daftar Daftar , klik semua gaya.
  3. Dalam gaya daftar, klik 1 pos.
  4. Klik memodifikasi.
  5. Klik Format, dan kemudian klik ayat.
  6. Klik tab garis jatuh dan istirahat halaman .
  7. Klik untuk mengosongkan kotak centang menjaga dengan berikutnya , dan kemudian klik OK.
  8. Untuk membuat perubahan permanen untuk kumpulan dokumen saat ini dan semua kumpulan dokumen baru berdasarkan template aktif, klik untuk memilih Tambahkan ke template. Jika tidak, perubahan yang Anda buat hanya akan mempengaruhi kumpulan dokumen saat ini.
  9. Klik OK, dan kemudian klik dekat.

Word 2007, Word 2010 dan 2013 kata

  1. Pada Home tab, pergi ke kelompok gaya , dan kemudian klik peluncur kotak dialog gaya untuk membuka gaya daftar.
  2. Dalam gaya daftar, klik 1 pos.
  3. Klik memodifikasi.
  4. Klik Format, dan kemudian klik ayat.
  5. Klik tab garis jatuh dan istirahat halaman .
  6. Klik untuk mengosongkan kotak centang menjaga dengan berikutnya , dan kemudian klik OK.
  7. Untuk membuat perubahan permanen untuk kumpulan dokumen saat ini dan semua kumpulan dokumen baru berdasarkan template aktif, klik untuk memilih kumpulan dokumen baru yang didasarkan pada template ini. Jika tidak, perubahan yang Anda buat hanya akan mempengaruhi kumpulan dokumen saat ini.
  8. Klik OK, dan kemudian klik dekat.

Opsi dukungan Microsoft

Jika Anda tidak dapat mengatasi masalah ini, beberapa opsi dukungan tersedia untuk membantu Anda.

Dengan cepat menemukan jawaban sendiri online

Menggunakan Microsoft Online Support untuk Cari Pangkalan Pengetahuan Microsoft dan sumber daya teknis lainnya untuk jawaban cepat, akurat. Anda juga dapat menyesuaikan situs untuk mengontrol pencarian Anda.

Untuk memulai pencarian Anda, kunjungi situs web berikut:
http://www.Microsoft.com/support/

Dukungan produk Microsoft

Hubungi profesional dukungan produk Microsoft untuk membantu Anda mengatasi masalah.

Untuk informasi lebih lanjut tentang mendapatkan bantuan dengan pemecahan masalah Microsoft Windows, klik topik bantuan pada bantuan menu pada Penjelajah Windows. Pada tab isi , klik ganda untuk membuka buku mengatasi masalah . Kemudian klik ganda untuk membuka buku Microsoft Hubungi dukungan teknis untuk melihat opsi dukungan Anda.

Untuk informasi lebih lanjut tentang mendapatkan bantuan dengan pemecahan masalah Microsoft Word, klik tentang Microsoft word pada bantuan menu, dan kemudian klik Dukungan teknis.

Penyedia solusi Microsoft

Penyedia solusi Microsoft adalah organisasi independen yang telah bekerja dengan Microsoft untuk menggunakan teknologi untuk memecahkan masalah bisnis bagi perusahaan-perusahaan dari semua ukuran dan industri.

Untuk menemukan penyedia solusi Microsoft di daerah Anda di AS dan Kanada, hubungi Microsoft Sales Information Center di (800) 426-1-215-513-9400. Jika Anda berada di luar Amerika Serikat, menghubungi anak perusahaan lokal Anda. Untuk menemukan anak perusahaan Anda, lihat situs web kantor Microsoft dunia lebar di:
http://www.Microsoft.com/Worldwide/

Properti

ID Artikel: 233493 - Kajian Terakhir: 03 Februari 2013 - Revisi: 4.0
Berlaku bagi:
  • Microsoft Word 2013
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002
  • Microsoft Word 2000
Kata kunci: 
kbinfo kbmt KB233493 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini: 233493

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com