Errores aleatorios en Alpha ProLiant 0 x 42

Seleccione idioma Seleccione idioma
Id. de artículo: 234550 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Los equipos alfa aleatoriamente pueden dejar de responder y mostrar mensajes de error de pantalla azul.

Causa

Este problema se produce porque hay algunos Alpha envío rutinas de interrupción dentro de Windows NT que no tratan correctamente de objetos de interrupción. Esto hace que algún código interno tomar la ruta de acceso incorrecta y puede provocar bloqueos aleatorios.

Solución

Para resolver este problema, consiga la última versión del Service Pack para Windows NT 4.0. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
152734Cómo obtener el Service Pack más reciente de Windows NT 4.0
El service pack más reciente también está disponible en la siguiente ubicación de Internet:
http://www.microsoft.com/downloads/details.aspx?familyid=E396D059-E402-46EF-B095-A74399E25737&displaylang=en/

Estado

Microsoft ha confirmado que es un problema de Windows NT 4.0. Este problema se corrigió por primera vez en el Service Pack 5 de Windows NT 4.0.

Propiedades

Id. de artículo: 234550 - Última revisión: jueves, 06 de febrero de 2014 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbbug kbfix kbqfe KB234550 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 234550

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com