Media Player kann keine Verbindung zum Server herstellen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 235901 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D42937
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
235901 Media Player Cannot Establish a Connection to the Server
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, mit Windows Media Player eine Datei abzuspielen, die auf einem Remotecomputer gespeichert ist, werden möglicherweise eine oder mehrere der folgenden Fehlermeldungen angezeigt:
Die Verbindung mit dem Server konnte nicht hergestellt werden. (Fehler=C00D0006)
-oder-
Keine rechtzeitige Antwort vom Server. (Fehler=C00D0013)
-oder-
Die Anzahl der möglichen Serversitzungen wurde überschritten. (Fehler=C00D000F)

Ursache

Dieses Problem kann auftreten, wenn der Remotecomputer zu stark ausgelastet ist, um Ihre Anforderung einer Datei zu beantworten, oder offline ist. Es kann außerdem auftreten, wenn Ihre Netzwerkeinstellungen nicht richtig konfiguriert sind, oder wenn Sie offline sind.

Abhilfe

Versuchen Sie später erneut, die Datei abzuspielen, oder vergewissern Sie sich, dass Ihre Netzwerkeinstellungen korrekt sind und Sie nicht offline sind, um das Problem zu beheben.

Weitere Informationen

Dieses Problem tritt bei sehr beliebten Sites oder Sites mit langsameren Servercomputern häufiger auf.

Eigenschaften

Artikel-ID: 235901 - Geändert am: Mittwoch, 5. Dezember 2007 - Version: 4.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows Media Player 6.0
  • Microsoft Windows Media Player 6.1
  • Microsoft Windows Media Player 7.0
  • Microsoft Windows Media Player 7.1
  • Microsoft Windows Media Player 9 Series
Keywords: 
kberrmsg kbprb kbprod2web kbui KB235901
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com