Fuite de mémoire risquent de provoquer des résultats du profil utilisateur

Traductions disponibles Traductions disponibles
Numéro d'article: 237706 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Sommaire

Symptômes

Les utilisateurs perdre leur profil utilisateur pourrait entraîner une fuite de mémoire.

Cause

Si Windows ne charge pas le profil utilisateur actuel (local ou distant) en raison d'une condition de mémoire faible, Windows émet un nouveau profil par défaut perdre le profil existant.

Résolution

Windows NT Server ou Workstation 4.0

Pour résoudre ce problème, procurez-vous le dernier service pack Windows NT 4.0 ou la mise à jour individuelles. Pour des informations pour obtenir le dernier service pack, consultez à :
Pour des informations pour obtenir la mise à jour individuelles, contactez services de support technique Microsoft. Pour une liste complète des numéros de téléphone des services de support technique Microsoft et des informations des coûts de prise en charge, accédez à l'adresse suivante sur le World Wide Web :
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Windows NT Server 4.0, Édition Terminal Server

Pour résoudre ce problème, procurez-vous le dernier service pack pour Windows NT Server 4.0, Édition Terminal Server. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
152734 Comment faire pour obtenir le dernier Service Pack Windows NT 4.0

Statut

Microsoft a confirmé que c'est un problème dans Windows NT 4.0 et Windows NT Server 4.0, Édition Terminal Server.

Ce problème a été corrigé dans Windows NT 4.0 Service Pack 6 et Windows NT Server 4.0, Édition Terminal Server Service Pack 6.

Propriétés

Numéro d'article: 237706 - Dernière mise à jour: lundi 3 février 2014 - Version: 1.5
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows NT Server 4.0, Terminal Server Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Édition Développeur
Mots-clés : 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB237706 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 237706
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com