Defrag mensaje de error: ID no: DEFRAG00205

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Síntomas

Cuando se ejecuta la herramienta Desfragmentador de disco en Windows 98, puede recibir el siguiente mensaje de error:
Error al desfragmentar la unidad C

Windows no puede terminar de desfragmentar esta unidad porque se ha encontrado un problema. Haga clic en Ayuda y siga las instrucciones para ejecutar ScanDisk y intente desfragmentar de nuevo.

IDENTIFICADOR no: DEFRAG00205

Causa

Este problema puede producirse si el archivo Applog en la carpeta C:\Windows\Applog oculta está dañado.

Solución

Para resolver este problema, siga estos pasos:
  1. Haga clic con el botón secundario en un área vacía del escritorio y, a continuación, haga clic en Propiedades .
  2. En la ficha Web , haga clic en Opciones .
  3. Haga clic en .
  4. En la ficha vista en archivos, haga clic en Mostrar todos los archivos y a continuación, haga clic en Aceptar .
  5. Haga clic en Inicio , seleccione Buscar y, a continuación, haga clic en archivos o carpetas.
  6. En el cuadro nombre , tipo applog , haga clic en C: en el cuadro Buscar , haga clic para activar la casilla de verificación Incluir subcarpetas de en y, a continuación, haga clic en Buscar ahora .
  7. Haga doble clic en la carpeta Applog para abrirlo.
  8. En el menú Edición , haga clic en Seleccionar todo .
  9. En el menú archivo , haga clic en Eliminar y, a continuación, haga clic en cuando se le pida que confirme la eliminación.

Propiedades

Id. de artículo: 238165 - Última revisión: jueves, 06 de febrero de 2014 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows Millennium Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbdefrag kbenv kberrmsg kbprb KB238165 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 238165

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