Artigo: 238603 - Última revisão: sexta-feira, 27 de Outubro de 2006 - Revisão: 3.2

SMS: RRAS, Routing and Remote poderão não funcionar com o evento 7023 depois de SMS 2.0 está instalado

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando instala o Systems Management Server (SMS) 2.0 num computador que já está a executar o encaminhamento e acesso remoto (RRAS, Routing and Remote Access Service), RRAS, Routing and Remote poderão não funcionar e ID de evento 7023 poderá ser apresentada da próxima vez que inicia o serviço.

Causa

Este comportamento ocorre porque o SMS é iniciado o serviço de acesso remoto (RAS) durante a enumeração de rede. RAS ou RRAS, Routing and Remote pode ser executada, mas ambos os serviços não não executado ao mesmo tempo. Se SMS inicia o RAS antes de RRAS, Routing and Remote é iniciado, RRAS, Routing and Remote não é iniciado.

Como contornar

Para contornar este problema, desactive o RAS para que RRAS, Routing and Remote iniciado com êxito:
  1. Clique em Iniciar , aponte para definições , clique em Painel de controlo e, em seguida, faça duplo clique em Serviços .
  2. Localize o RAS e, em seguida, clique em arranque .
  3. Desactive as opções de arranque.
  4. Se o serviço está actualmente em execução, pare o serviço e reinicie o computador para se certificar que as alterações de configuração estão bem sucedidas.

Ponto Da Situação

Microsoft confirmou que este seja um problema com o SMS 2.0.

A informação contida neste artigo aplica-se a:
  • Microsoft Systems Management Server 2.0
Palavras-chave: 
kbmt kbbug kbenv kberrmsg kbpending KB238603 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 238603  (http://support.microsoft.com/kb/238603/en-us/ )