Error al ejecutar la herramienta de sincronización de Azure Active Directory: "la versión de la Windows Azure está anticuado el Asistente de configuración de sincronización de directorio activo"

Seleccione idioma Seleccione idioma
Id. de artículo: 2386445 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

PROBLEMA

Recibirá el siguiente mensaje de error al ejecutar la herramienta de sincronización de Azure Active Directory:
Su versión de Windows Azure sincronización configuración Asistente de Active Directory está anticuado. Póngase en contacto con soporte técnico.

CAUSA

Este problema se produce si la versión de la herramienta de sincronización de directorios que se instala en el equipo no está actualizada y tiene que actualizarse.

SOLUCIÓN

Para resolver este problema, siga estos pasos:
  1. Desinstalar la herramienta de sincronización de directorios.
  2. Descargue e instale la versión más reciente de la herramienta de sincronización de directorios. Para ello, vaya a Instalar o actualizar la herramienta de sincronización de directorios.

Obtener más información

¿Sigue necesitando ayuda? Vaya a la Comunidad de Office 365 sitio Web o el Foros de Azure de Active Directory .

Propiedades

Id. de artículo: 2386445 - Última revisión: lunes, 23 de junio de 2014 - Versión: 20.0
La información de este artículo se refiere a:
  • Microsoft Azure
  • Microsoft Office 365
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Palabras clave: 
o365 o365a o365e o365m o365022013 after upgrade o365062011 pre-upgrade kbmt KB2386445 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2386445

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com