Błąd podczas próby uruchomienia Kreatora konfiguracji narzędzia synchronizacji Active Directory Azure: "podanych poświadczeń administratora przedsiębiorstwa nie są prawidłowe."

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 2386471 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

PROBLEM

Podczas próby uruchomienia programu Microsoft Azure kreatora Active Directory Sync narzędzie konfiguracji, pojawi się następujący komunikat o błędzie:
Podanych poświadczeń administratora przedsiębiorstwa nie są prawidłowe. Podawanie prawidłowych poświadczeń i spróbuj ponownie.

PRZYCZYNA

Ten problem może wystąpić, jeśli wprowadzono nieprawidłowe poświadczenia na stronie poświadczeń usługi Active Directory Kreator konfiguracji narzędzia synchronizacji katalogu.

ROZWIĄZANIE

Aby rozwiązać ten problem, wykonaj następujące kroki:
  1. Upewnij się, wprowadź poświadczenia dla konta, które ma uprawnienia administratora przedsiębiorstwa dla lokalnych instalacji usługi Active Directory firmy.
  2. Upewnij się, wprowadź poprawną nazwę użytkownika i hasło dla konta użytkownika.
  3. Upewnij się, że komputer, na którym jest zainstalowany Kreator konfiguracji narzędzia synchronizacji katalogu może komunikować się z kontrolerami domeny w firmie i może uwierzytelnić się lokalną usługę Active Directory.
Uwaga Konto musi mieć uprawnienia administratora przedsiębiorstwa w lesie usługi Active Directory, do której jest przyłączony komputer, który jest uruchomiony Kreator konfiguracji narzędzia synchronizacji katalogu.

Aby sprawdzić, czy konto ma uprawnienia administratora przedsiębiorstwa, wykonaj następujące kroki:
  1. Na kontrolerze domeny lub komputera, który ma narzędzi administracji serwerów Windows zainstalowany Uruchom komputery i użytkownicy usługi Active Directory. Aby to zrobić, kliknij przycisk Start, kliknij polecenie Uruchom, wpisz DSA.msc w Otwórz , a następnie kliknij przycisk OK.

    Zwiń ten obrazekRozwiń ten obrazek
    Zrzut ekranu przedstawiający okno Uruchamianie i dsa.msc wpisany
  2. Kliknij prawym przyciskiem myszy domenę, a następnie kliknij polecenie Znajdź.

    Zwiń ten obrazekRozwiń ten obrazek
    Zrzut ekranu przedstawiający okno komputery, kliknięciu prawym przyciskiem myszy opcję Domena i użytkownicy usługi Active Directory
  3. W polu Nazwa wpisz Administratorzy przedsiębiorstwa, a następnie kliknij przycisk Znajdź teraz.

    Zwiń ten obrazekRozwiń ten obrazek
    Zrzut ekranu z znajdowanie użytkowników, kontaktów i grup, Administratorzy przedsiębiorstwa, wpisane w obszarze Nazwa pola
  4. Kliknij dwukrotnie Administratorzy przedsiębiorstwa, a następnie kliknij przycisk członków kartę.

    Zwiń ten obrazekRozwiń ten obrazek
    Zrzut ekranu okna właściwości Administratorzy przedsiębiorstwa, wybraną kartą członków
  5. Sprawdź, czy użytkownik jest wyświetlany w członków listy. Jeśli użytkownik nie ma na liście, jeden z członków tej listy musi zalogować się i dodać użytkownika do tej listy. Lub członkiem tej listy można użyć swoich poświadczeń w Kreatorze konfiguracji narzędzia synchronizacji katalogu.

WIĘCEJ INFORMACJI

Nadal potrzebujesz pomocy? Przejdź do Społeczności użytkowników usługi Office 365 witryny sieci Web lub Fora Azure usługi Active Directory witryny sieci Web.

Właściwości

Numer ID artykułu: 2386471 - Ostatnia weryfikacja: 25 czerwca 2014 - Weryfikacja: 16.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Azure
  • Microsoft Office 365
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Słowa kluczowe: 
o365 o365a o365e kbgraphxlink o365m o365022013 after upgrade o365062011 pre-upgrade kbgraphic kbmt KB2386471 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.
Anglojęzyczna wersja tego artykułu to: 2386471

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com