Lync Online での音声またはビデオの質低下

文書翻訳 文書翻訳
文書番号: 2386655 - 対象製品

アップグレード前後、どちらの Office 365 を使用しているか確認するには、以下の Microsoft Web サイトを参照してください。
すべて展開する | すべて折りたたむ

目次

現象

Microsoft Lync Online カンファレンスに接続または組織内に電話をかける際、音声またはビデオの途切れや、金属音、遅延といった質の低下が発生します。これにより会議や通話が困難になります。

原因

ネットワーク遅延や、ビデオ/音声 ドライバの構成問題、デバイスの構成問題といった多くの理由が考えられます。

解決方法

問題の原因を特定するツールを使用します。

Microsoft Lync 2010 および Lync 2013 では、音声やビデオの品質インディケーターを使用することで、相手にどのように聞こえるかや表示されるかを確認することが出来ます。「会話」ウィンドウに表示される新しいインディケーターは、ボイスやビデオコールの質に影響を与える得る状態が起こるとユーザーに知らせます。この状態とは、ネットワーク接続性の弱さや、低いバンド幅のネットワーク接続、デバイスにある音声の品質低下などです。音声の質低下を受けるシナリオで、インディケーター(指針)をクリックして、考えられる原因を表示し、関連リソースにリンクします。

Lync 2010

元に戻す画像を拡大する
2420018



Lync 2013

元に戻す画像を拡大する
2793414



一般的なガイドラインとして、Lync Onlineカンファレンスで音声またはビデオの品質低下を受けるシナリオのトラブルシュートを行うには、次の手順を実行してください。
  1. ウェブブラウザで、Office 365 Lync Online Transport Reliability IP Probe (TRIPP) ツールのURLを開きます。 物理的にユーザーに最も近い場所です。[Start Test(テストを開始する)] をクリックします:
    ツール実行後に、ツールで作成された次のグラフと統計を見ます。このデータは、Lync Onlineサービスの接続性または帯域幅に関する問題を示します。
    • The Media Access テスト
      Media Access テストには、クライアントコンピューターがLync Online メディアサーバーにポート3478 (UDP)で接続出来ているかを確認します。 テストが失敗する場合は、ファイアウォールのルーティングルールを確認し、ポート3478(UDP)が送受信両方の接続に開かれるようにします。

      このポートがブロックされていると、音声/ビデオコールや、デスクトップ共有、その他コラボレーション機能が接続しないといった症状が発生し、会議への参加が行えません 。

      元に戻す画像を拡大する
      2652177
    • 音声ビデオの下限、上限テスト

      音声ビデオの下限、上限(AudioVideo - lowerbound and AudioVideo ? upperbound)テストが失敗する場合は、ポート50,000 から59,999 (UDP) がネットワークのファイアウォールで開かれているかを確認します。このツールは、範囲内のすべてのポートをチェックできます。下限ポートと上限ポートが開かれている場合は、その間のポートも開かれていることになります 。

      元に戻す画像を拡大する
      2652178
    • ダウンロードとアップロードの速度

      ダウンロードとアップロードの速度は、音声/ビデオ接続やコラボレーション機能の質に影響します。ダウンロードやアップロードの速度が1 Mbps以下の場合、音声/ビデオの質は低下します。 帯域幅の要件については、次のMicrosoft TechNet ウェブサイトを参照してください:
      メディアトラフィックネットワークの使用

      元に戻す画像を拡大する
      2652179
    • VoIP テスト

      Voice over IP (VoIP) テストは、往復の反応時間が一貫しており、サービスに確実に接続していることを確認するものです。各パケットの反応比がが大きく変化する場合や、極端に多くのパケット損失が見られる場合は、音声/ビデオは脆い接続を示していることになります。 5 ms ジッター以上、または 2パーセント以上のパケット損失を示す接続では、音声やビデオ、アプリケーション共有において品質低下が起こる可能性があります。より一定した接続に切り替える、またはルート内のホップ数を減らすと、問題が解決します 。

      元に戻す画像を拡大する
      2652180
    • 要約ページ

      要約ページでは、すべてのテストの結果が表示されます。インディケーターの状態が黄色、または赤を示す場合、Lync Onlineへの接続は低下している、もしくは接続しない場合があります 。

      元に戻す画像を拡大する
      2652181


      例えば、次のテスト結果では、サービス整合性(Consistency of Serviceにおいて、黄色の状態を示しています。これは、音やビデオの質を破壊する原因となり得ます 。

      元に戻す画像を拡大する
      2652190
  2. コンピューターが有線、ワイヤレスどちらのインターネット接続かを判断します。有線での接続は多くの場合、より安定したバンド幅ネットワークを提供します。接続方法として好まれます。更に、ワイヤレスで接続されないように全てのワイヤレスアンテナをオフにすることを考慮します 。
  3. 使用する オーディオ/ビデオ デバイスがLync 2010で使用可能なことを確認します。詳細は次のMicrosoft TechNetのトピックを参照してください。 USB 周辺機器
  4. 適切なデバイスを選択します。レコーディング ボリュームが適正レベルであることを確認します。ウィンドウの右上にある歯車アイコンをクリックし、ツールオプションオーディオデバイスの順にクリックします。

    マイクのスライダーでボリュームを調整します。通常の音声レベルで話します。インディケーターは中間点より高く上がらないはずです 。

MORE INFORMATION

この現象は、ネットワークの遅延、ビデオまたはオーディオのドライバ設定、デバイス設定など、様々な原因で起こる可能性があります。

追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。

プロパティ

文書番号: 2386655 - 最終更新日: 2013年9月6日 - リビジョン: 22.0
この資料は以下の製品について記述したものです。
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses? (pre-upgrade)
  • Microsoft Office 365 for education? (pre-upgrade)
  • Microsoft Office 365 Enterprise preview
  • Microsoft Office 365 Small Business Premium preview
  • Microsoft Lync Online preview
キーワード:?
o365a o365 o365e kbgraphxlink o365062011 o365022013 pre-upgrade after upgrade KB2386655
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com