Office for Mac 2011 で "プロダクト キーの使用回数が許可されている最大回数に達しているため、オンラインでのライセンス認証が正常に終了しませんでした" というメッセージが表示される

文書翻訳 文書翻訳
文書番号: 2390723
すべて展開する | すべて折りたたむ

現象

Microsoft Office for Mac 2011 をライセンス認証しようとするときに、次のエラー メッセージが表示されます。

Office for Mac 2011 で "プロダクト キーの使用回数が許可されている最大回数に達しているため、オンラインでのライセンス認証が正常に終了しませんでした。
[戻る] をクリックし、正しいプロダクト キーを入力したことを確認してから、[ライセンス認証] をクリックします。インターネットに接続できない場合は、電話によりライセンス認証を行ってください。

原因

次のいずれかの条件を満たす場合に、このエラー メッセージが表示されます。

  • 複数のコンピューターで同じプロダクト キーを使用しようとし、マイクロソフト ソフトウェア ライセンス条項で指定されている制限を超えた。マイクロソフト ソフトウェア ライセンス条項は、コンピューターの製品のインストール フォルダー内にあります。一部の製品では、この条項で複数のコンピューターでのライセンス認証が許可されています。製品をライセンス認証できるコンピューターの台数を含む詳細については、マイクロソフト ソフトウェア ライセンス条項を参照してください。
  • RAM カード、ビデオ カード、または他のハードウェアを取り付けるなど、コンピューターのハードウェアを大幅に変更した。
  • ハード ディスクを再フォーマットした。

解決方法



ライセンス情報:
元に戻す全体を表示する
?Home and Business 1PK ? 1 台の Mac (1 人のユーザー) 用のライセンス。
?Home and Business 2PK ? 1 人のユーザーが 2 台の Mac にインストールするためのライセンス。
?Home and Student 1PK ? 自宅用および学生用の 1 台の Mac で使用するためのライセンス。
?Home and Student Family Pack ? 自宅用および学生用の世帯あたり 3 台の Mac で使用するためのライセンス。
?アカデミック版 ? 適格な教育機関で 1 台の Mac で使用するためのライセンス。
?27 桁の PIN を使用するカードの購入:
?Home and Business 2 パック ? 1 人のユーザーが 2 台の Mac にインストールするためのライセンス。

製品のライセンス認証の回数がマイクロソフト ソフトウェア ライセンス条項で認められているライセンス認証回数 (上の表を参照してください) を超えた場合は、製品の追加のコピーを購入する必要があります。これを行うには、以下のマイクロソフト Web サイトにアクセスしてください。

http://www.microsoft.com/japan/mac

製品をライセンス認証できる回数については、マイクロソフト ソフトウェア ライセンス条項を参照してください。お使いの製品バージョンに関するセクションの下にある「インストールおよび使用に関する権利」をお読みください。たとえば、Office Home and Business 2011 をお持ちの場合は、セクション 2 を表示し、「2. インストールおよび使用に関する権利」をお読みください。ライセンス条項を参照するには、次のマイクロソフト Web サイトにアクセスしてください。

http://www.microsoft.com/About/Legal/EN/US/IntellectualProperty/UseTerms/Default.aspx

http://download.microsoft.com/Documents/UseTerms/Office%20for%20Mac_2011_English_9b97495f-e3b7-464c-bd3c-4959f0104e7e.pdf?
マイクロソフト ソフトウェア ライセンス条項で認められているライセンス認証回数を超えていない場合は、[電話でライセンス認証の手続きを行う] ボタンをクリックし、場所を選択して表示される電話番号に電話してください。たとえば、米国の場合、番号は (866) 825-4797 です。英国の場合、番号は (44) (203) 147-4930 です。

元に戻す画像を拡大する
2650941

プロパティ

文書番号: 2390723 - 最終更新日: 2011年12月2日 - リビジョン: 6.0
キーワード:?
dftsdahomeportal KB2390723
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com