Help and Support

Numéro d'article: 239888 - Dernière mise à jour: lundi 30 octobre 2006 - Version: 3.1

Le service de télécopie ne pas utiliser les informations de carte d'appel règles de numérotation

Agrandir tout | Réduire tout

Symptômes

La configuration de télécopie par défaut n'utilise pas les informations de carte d'appel contenues dans vos règles de numérotation. Par exemple, lorsque vous envoyez une télécopie après avoir sélectionné la règle de numérotation avec les informations de carte d'appel appropriée, le numéro pour être composé peut ne pas être le nombre situé dans les informations de la carte d'appel.

Cause

Paramètres de carte d'appel font partie des paramètres par utilisateur. Le service de télécopie, par défaut, s'exécute sous le compte système pour les paramètres par utilisateur ne soient pas disponibles pour elle.

Résolution

Pour utiliser les paramètres de carte d'appel, définir les paramètres carte d'appel appropriée pour un administrateur et configurer le service de télécopie pour s'exécuter sous ce compte d'administrateur.

Pour configurer le service Télécopie pour s'exécuter sous un utilisateur de compte :
  1. Cliquez sur Démarrer , pointez sur Paramètres , puis cliquez sur le Panneau de configuration .
  2. Cliquez sur Outils d'administration .
  3. Double-cliquez sur Services .
  4. Cliquez avec le bouton droit sur service de télécopie , puis cliquez sur Propriétés .
  5. Cliquez sur l'onglet connexion .
  6. Cliquez sur Ce compte .
  7. Ajouter un nom de compte local avec des droits d'administrateur. Cela modifie le service de télécopie de s'exécuter dans le compte système local par défaut à un compte administrateur d'accéder aux paramètres par utilisateur.
  8. Cliquez sur OK .
Notez que cette procédure est également nécessaire pour autoriser l'accès de service de télécopie des autres par utilisateur paramètres. Il contient des paramètres carte d'appel, accès aux dossiers réseau et d'imprimantes et routage boîte de réception des télécopies à un profil de messagerie électronique.

Plus d'informations

Pour plus d'informations sur le compte d'ouverture de session, cliquez sur Démarrer , cliquez sur Aide , cliquez sur l'onglet Index , tapez la Gestion des services de télécopie et puis double-cliquez sur la rubrique « compte d'ouverture de session ».

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Professionnel
Mots-clés : 
kbmt kbenv kbprb KB239888 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 239888  (http://support.microsoft.com/kb/239888/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Related Support Centers