"Impossibile trovare server. Codice di errore - 3176 "errore si verifica quando si tenta di inviare o ricevere messaggi di posta elettronica di Outlook per Mac 2011

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Sintomi

Quando si fa clic su Invia/Ricevi in Microsoft Outlook per Mac 2011, viene visualizzato il seguente messaggio di errore:
Impossibile trovare server. Verificare le informazioni sul server sia stato immesso correttamente nelle impostazioni di Account e che le impostazioni DNS nel riquadro della rete di preferenze di sistema siano corrette.
Impossibile recuperare i messaggi.
Nome account:Il nome dell'Account>
Codice di errore: - 3176

Cause

Non è una connessione a Internet o la connessione a Internet non è configurata correttamente. Questo problema può verificarsi anche se il numero di porta del server in uscita non è corretto.

Risoluzione

Passaggio 1: Verificare la connessione a Internet

Nota. Se nel computer in uso, è possibile aprire in questo articolo, andare al passaggio 2.

Avviare un browser web, ad esempio Safari e visitare un sito Web ad esempio http://www.MSN.com o http://www.Bing.com. Se si apre il sito Web, provare a inviare o ricevere messaggi di posta elettronica. Se non viene aperto il sito Web, contattare il provider di servizi Internet.

Assicurarsi di disporre di una connessione a Internet. A tale scopo, attenersi alla seguente procedura:
  1. Dal menu Apple , scegliere Preferenze di sistema.
  2. In Internet & Wireless, fare clic su rete.
  3. Controllare lo stato. Dovrebbe essere in o connesso.
Nota. Se si utilizza una connessione senza fili, e lo stato è impostato su Off, fare clic sul pulsante Attiva aeroporto a .

Se è possibile aprire altri siti web, quindi le impostazioni dell'account o le preferenze di rete non sono impostate correttamente. Per controllare le impostazioni dell'account, andare al passaggio 4. Se le impostazioni sono corrette, è possibile contattare il provider di servizi Internet.

Passaggio 2: Riavviare il Mac per reimpostare tutte le connessioni

Per riavviare il Mac, fare clic sul menu Applee quindi scegliere Riavvia.

Se il problema persiste, andare al passaggio successivo.

Passaggio 3: Verificare l'indirizzo del server SMTP

Per verificare l'indirizzo del server SMTP, attenersi alla seguente procedura:
  1. Aprire Outlook.
  2. Dal menu Strumenti , fare clic su account.
  3. Sul lato sinistro, selezionare l'account di posta elettronica.
  4. Immettere il corretto indirizzo server posta in uscita . Ad esempio, è possibile che protocollo SMTP. live.com anziché SMTP. live.com.
  5. Chiudere la finestra.

Passaggio 4: Regolare le impostazioni dell'account

Per regolare le impostazioni dell'account, attenersi alla seguente procedura:
  1. Aprire Outlook.
  2. Nella Strumenti di menu, fare clic su account.
  3. Sul lato sinistro, selezionare l'account di posta elettronica.
  4. Immettere il server in uscita del corretto numero di porta. Ad esempio, per Outlook.com, il numero di porta server in uscita corretto è 587.
  5. Assicurarsi inoltre che tutte le impostazioni SMTP vengono immessi correttamente. Per le impostazioni SMTP corrette, contattare il provider di posta elettronica.
  6. Chiudere la finestra.

Proprietà

Identificativo articolo: 2409268 - Ultima modifica: giovedì 12 settembre 2013 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2011 for Mac
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