"Outlook non è possibile trovare il server. Codice di errore - 3176 "errore si verifica quando si tenta di inviare o ricevere messaggi di posta elettronica in Outlook per Mac 2011

Identificativo articolo: 2409268 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando fa clic su Invio/ricezione in Microsoft Outlook per Mac 2011, viene visualizzato il seguente messaggio di errore:
Outlook non è possibile trovare il server. Verificare le informazioni del server sono stato immesso correttamente nelle impostazioni dell'Account e che le impostazioni di DNS nel riquadro della rete di preferenze di sistema siano corrette.
Impossibile recuperare i messaggi.
Nome account:Il nome dell'Account>
Codice di errore: - 3176

Cause

Non si dispone di una connessione a Internet o la connessione a Internet non è configurata correttamente. Questo problema può verificarsi anche se il numero di porta del server in uscita non è corretto.

Risoluzione

Passaggio 1: Verificare la connessione a Internet

Nota Se nel computer in uso, è possibile aprire in questo articolo, andare al passaggio 2.

Avviare un browser web, ad esempio Safari e visita un sito Web, ad esempio http://www.MSN.com o http://www.Bing.com. Se si apre il sito Web, provare a inviare o ricevere messaggi di posta elettronica. Se non viene aperto il sito Web, contattare il provider di servizi Internet.

Assicurarsi di disporre di una connessione a Internet. A tale scopo, attenersi alla seguente procedura:
  1. Nel Apple menu, fare clic su Preferenze di sistema.
  2. Nella casella di gruppo Internet & Wireless, fare clic su Rete.
  3. Verificare lo stato. Dovrebbe essere Su o Connesso.
Nota Se si utilizza una connessione senza fili e lo stato è impostato su OFF, scegliere il Aeroporto TURN in pulsante.

Se è possibile aprire altri siti web, quindi le impostazioni dell'account o le preferenze di rete non sono impostate correttamente. Per controllare le impostazioni dell'account, Vai al passaggio quattro. Se le impostazioni sono corrette, è necessario contattare il provider di servizi Internet.

Passaggio 2: Riavviare il Mac per reimpostare tutte le connessioni

Per riavviare il Mac, scegliere il Applemenu e quindi fare clic su Riavviare.

Se il problema persiste, andare al passaggio successivo.

Passaggio 3: Verificare l'indirizzo del server SMTP

Per verificare l'indirizzo del server SMTP, attenersi alla seguente procedura:
  1. Aprire Outlook.
  2. Nel Strumenti menu, fare clic su Gli account.
  3. Sul lato sinistro, selezionare l'account di posta elettronica.
  4. Immettere il corretto Server posta in uscita indirizzo. Ad esempio, potrebbe essere stato digitato protocollo SMTP. live.com anziché SMTP. live.com.
  5. Chiudere la finestra.

Passaggio 4: Regolare le impostazioni dell'account

Per regolare le impostazioni dell'account, attenersi alla seguente procedura:
  1. Aprire Outlook.
  2. Nel Strumenti menu, fare clic su Gli account.
  3. Sul lato sinistro, selezionare l'account di posta elettronica.
  4. Immettere il corretto Server posta in uscita numero di porta. Ad esempio, di Hotmail, il numero di porta corretto dei server in uscita è 587.
  5. Assicurarsi inoltre che tutte le impostazioni SMTP vengono immessi correttamente. Per le impostazioni SMTP corrette, contattare il provider di posta elettronica.
  6. Chiudere la finestra.

Proprietà

Identificativo articolo: 2409268 - Ultima modifica: mercoledì 4 maggio 2011 - Revisione: 2.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2011 for Mac
Chiavi: 
dftsdahomeportal kbmt KB2409268 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2409268
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti