'Outlook kan server niet vinden. Foutcode - 3176 '-fout treedt op wanneer u probeert te verzenden of ontvangen van e-mailberichten in Outlook voor Mac 2011

Artikel ID: 2409268 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Op deze pagina

Symptomen

Wanneer u klikt op Verzenden/ontvangen in Microsoft Outlook voor Mac 2011 wordt het volgende foutbericht weergegeven:
Outlook kan de server niet vinden. Controleer of de servergegevens juist is ingevoerd in de instellingen en de DNS-instellingen in het deelvenster netwerk van Systeemvoorkeuren juist zijn.
Kan e-mail niet ophalen.
Accountnaam:De accountnaam>
Foutcode: - 3176

Oorzaak

U hebt een Internet-verbinding of Internet-verbinding is onjuist geconfigureerd. Dit probleem kan ook optreden als het poortnummer van de uitgaande server onjuist is.

Oplossing

Stap 1: Uw internetverbinding controleren

Opmerking Als u dit artikel op uw computer openen kunt, gaat u naar stap 2.

Start een webbrowser, zoals Safari en Ga naar een website zoals http://www.MSN.com of http://www.Bing.com. Als de website wordt geopend, probeert u e-mailberichten verzenden of ontvangen. Als de website niet wordt geopend, kunt u contact op met uw Internet-provider.

Controleer of u verbinding met Internet hebt. U doet dit als volgt:
  1. Op de Apple menu, klik op Systeemvoorkeuren.
  2. Onder & Wireless Internet, klik op Netwerk.
  3. De status controleren. Moet worden Op of Verbonden.
Opmerking Als u een draadloze verbinding en de status is ingesteld Uitschakelen, klik op de Luchthaven inschakelen knop.

Als u andere websites openen kunt, zijn vervolgens instellingen of Netwerkvoorkeuren niet juist ingesteld. Uw accountinstellingen controleren, gaat u naar stap vier. Als de instellingen juist zijn, moet u wellicht contact opnemen met uw Internet-provider.

Stap 2: Start de Mac alle verbindingen opnieuw instellen

Start de Mac, klikt u op de Applemenu en klik vervolgens op Opnieuw opstarten.

Als het probleem optreden blijft, gaat u naar de volgende stap.

Stap 3: Controleer het SMTP-serveradres

Controleer het SMTP-serveradres, de volgende stappen uit:
  1. Open Outlook.
  2. Op de Extra menu, klik op Accounts.
  3. Selecteer uw e-mailaccount aan de linkerkant.
  4. Voer de juiste Uitgaande server adres. Bijvoorbeeld, u hebt mogelijk SMTP. live.com in plaats van SMTP. live.com.
  5. Sluit het venster.

Stap 4: De accountinstellingen aanpassen

U kunt als volgt de accountinstellingen aanpassen:
  1. Open Outlook.
  2. Op de Extra menu, klik op Accounts.
  3. Selecteer uw e-mailaccount aan de linkerkant.
  4. Voer de juiste Uitgaande server poortnummer. Bijvoorbeeld voor Hotmail is het juiste nummer voor uitgaande server poort 587.
  5. Controleer ook of alle SMTP-instellingen juist zijn ingevoerd. Neem contact op met uw e-mailprovider voor de juiste SMTP-instellingen.
  6. Sluit het venster.

Eigenschappen

Artikel ID: 2409268 - Laatste beoordeling: woensdag 4 mei 2011 - Wijziging: 3.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Outlook 2011 for Mac
Trefwoorden: 
dftsdahomeportal kbmt KB2409268 KbMtnl
Automatische vertaling
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:2409268

Geef ons feedback