Un dossier public disparaît de la liste de Favoris de dossiers publics d'une boîte aux lettres Exchange Server 2010

Traductions disponibles Traductions disponibles
Numéro d'article: 2417084 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Considérez le scénario suivant :
  • Vous utilisez Microsoft Outlook 2010 pour vous connecter à une boîte aux lettres Microsoft Exchange Server 2010.
  • Vous utilisez leAjouter aux Favoriscommande Ajouter un dossier public à la liste des Favoris de dossiers publics.
  • Vous fermez Outlook 2010.
  • Vous utilisez Outlook Web App (OWA) pour vous connecter à la boîte aux lettres.
  • Vous fermez OWA et vous utilisez Outlook 2010 reconnecter la boîte aux lettres.
Dans ce scénario, le dossier public disparaît de la liste de Favoris de dossiers publics de la boîte aux lettres.

RemarqueCe problème ne se produit pas si vous utilisez Microsoft Office Outlook 2007.

Cause

Ce problème se produit en raison d'une erreur dans OWA. Lorsqu'un dossier public est ajouté à la liste des Favoris dans Outlook 2010, une entrée pour le dossier public est stockée dans le dossier d'utilitaire affichages communs de la boîte aux lettres. Toutefois, l'entrée est supprimée par OWA, car il ne peut pas valider l'entrée.

Résolution

Pour résoudre ce problème, installez le correctif cumulatif suivant :
2529939Description du correctif cumulatif 3 pour le Service Pack 1 de Microsoft Exchange Server 2010

Statut

Microsoft a confirmé qu'il s'agit d'un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Propriétés

Numéro d'article: 2417084 - Dernière mise à jour: mercredi 6 avril 2011 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 2010 Service Pack 1 sur le système suivant
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Mots-clés : 
kbqfe kbfix kbexpertiseinter kbhotfixrollup kbsurveynew kbmt KB2417084 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2417084
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com