Id. de artículo: 241875 - Última revisión: jueves, 25 de enero de 2007 - Versión: 3.1

OLEXP: No se puede exportar subcarpetas de la Libreta de direcciones en Outlook Express

Para obtener información acerca de las diferencias entre los clientes de correo electrónico Microsoft Outlook Express y Microsoft Outlook, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferencias entre Outlook y Outlook Express
Expandir todo | Contraer todo

Síntomas

Cuando intenta importar o exportar direcciones desde Outlook Express 5 a otra libreta de direcciones o programa, las únicas direcciones que puede importar o exportar son los de carpeta de contactos la identidad principal. No se puede importar o exportar el contenido de todas las subcarpetas, aunque puede recibir un mensaje que indica que el "proceso de exportación Libreta de direcciones ha completado."

Causa

Este comportamiento se produce porque Outlook Express no exportar el contenido de las subcarpetas de la Libreta de direcciones de Windows y otros programas son no se puede importar el contenido de las subcarpetas.

Solución

Para evitar este problema, copiar o mover las direcciones de las subcarpetas en carpeta de contactos de la identidad principal dentro de la Libreta de direcciones de Windows. Puede exportar direcciones desde subcarpetas a otra libreta de direcciones o programa.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.0
Palabras clave: 
kbmt kbenv kbprb KB241875 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 241875  (http://support.microsoft.com/kb/241875/en-us/ )
 

Seleccione idioma