ID Artikel: 241875 - Kajian Terakhir: 20 September 2011 - Revisi: 2.0

OLEXP: Tidak dapat mengekspor buku alamat subfolder di Outlook Express

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Untuk informasi tentang perbedaan antara klien e-mail Microsoft Outlook Express dan Microsoft Outlook, klik nomor artikel berikut ini untuk menampilkan artikel di dalam Basis Pengetahuan Microsoft:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Perbedaan antara Outlook dan Outlook Express
Perbesar semua | Perkecil semua

GEJALA

Ketika Anda mencoba untuk mengimpor atau mengekspor alamat dari Outlook Express 5 ke buku alamat atau program lain, hanya alamat yang Anda dapat mengimpor atau mengekspor adalah orang-orang di folder Kontak identitas utama. Anda tidak dapat mengimpor atau mengekspor konten subfolder, meskipun Anda mungkin menerima pesan yang menyatakan bahwa "alamat buku ekspor proses selesai."

PENYEBAB

Perilaku ini terjadi karena Outlook Express tidak dapat mengekspor konten subfolder dalam buku alamat Windows, dan program lain tidak dapat mengimpor konten subfolder.

TEKNIK PEMECAHAN MASALAH

Untuk mengatasi masalah ini, menyalin, atau memindahkan alamat dari subfolder untuk folder Kontak identitas utama dalam buku alamat Windows. Anda kemudian dapat mengekspor alamat dari subfolder ke buku alamat atau program lain.

STATUS

Microsoft telah mengkonfirmasi bahwa ini merupakan masalah dalam produk Microsoft yang didaftar pada awal artikel ini.
Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use (http://go.microsoft.com/fwlink/?LinkId=151500) for other considerations.
Kata kunci: 
kbenv kbprb kbmt KB241875 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:241875  (http://support.microsoft.com/kb/241875/en-us/ )