Artigo: 241875 - Última revisão: quinta-feira, 25 de Janeiro de 2007 - Revisão: 3.1

OLEXP: Não é possível exportar subpastas do livro de endereços no Outlook Express

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de correio electrónico do Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta importar ou exportar endereços do Outlook Express 5 para outro livro de endereços ou programa, os endereços só pode importar ou exportar são os na pasta de contactos da identidade principal. Não é possível importar ou exportar o conteúdo de todas as subpastas, mesmo que poderá receber uma mensagem indicando que a "o processo de exportação do livro de endereços foi concluída."

Causa

Este comportamento ocorre porque o Outlook Express é não é possível exportar o conteúdo de subpastas o livro de endereços do Windows e outros programas conseguem importar o conteúdo das subpastas.

Como contornar

Para contornar este problema, copiar ou mover os endereços das subpastas para pasta de contactos da identidade principal Windows livro de endereços. Em seguida, é possível exportar endereços das subpastas para outro livro de endereços ou programa.

Ponto Da Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no início deste artigo.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
Palavras-chave: 
kbmt kbenv kbprb KB241875 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 241875  (http://support.microsoft.com/kb/241875/en-us/ )