Windows Phone には、[Microsoft アカウントを使用してサインインするときに必要なアクティベーション コード

文書翻訳 文書翻訳
文書番号: 2431699 - 対象製品
すべて展開する | すべて折りたたむ

目次

現象

初めてサインインする、Windows Phone 7 または Windows Phone 8 (以前 Windows Live ID)、Microsoft アカウントを使用して、ライセンス認証コードの入力を求めるの 2 つの部分のエラー メッセージが表示します。

元に戻す全体を表示する
元に戻す画像を拡大する
認証に失敗しました
認証に失敗しました

私たちを野郎に自分の携帯電話をアクティブにしようとしていたが生じた、私たちを続行する前にいくつかの詳細について必要があるため。閉じるをタップし、説明します。
元に戻す画像を拡大する
Windows Phone をアクティブにします。
WINDOWS の電話をアクティブにします。

電話は、Microsoft アカウントの設定に問題があったし、ライセンス認証コードのセットアップを完了する必要があります。コードをここに入力し、顧客サービスを呼び出すことができます。[スキップ] をタップすると、次回は何かをし呼び出すことができますので、ライセンス認証を必要とする知っているしましょう。

サポートに連絡します。


注: Microsoft アカウントは元の Windows Live を Windows Phone 7 に。Windows Phone 7 の場合は、「アクティブに WINDOWS LIVE、」エラー メッセージが表示されますととしては、「Windows Live ID」です。「Microsoft アカウント」ではなく、アカウントを参照するため、

原因

各 Windows Phone は、製造プロセスの一部としてライセンス認証コードで作成されます。まれに、新しいライセンス認証コードを Microsoft アカウントのサインイン処理を完了する必要があります。これは、ためを最初に、Microsoft アカウントを使用して署名するときに新しいライセンス認証コードの入力を求められます。

メモ Windows Phone のライセンス認証画面の外観はないMicrosoft アカウントでサインインしようとするいるとの問題を反映します。

対処方法

1. 新しいライセンス認証コードを取得します。

Windows Phone のライセンス認証コードを受信するには、マイクロソフト カスタマー サービスのチームを呼び出すことによって連絡先します。

ブラジル: (55) (11) 5504 2155年

中国: 011-86-10-5917-0101年

フランス: 70 01 90 90 の 09

ドイツ: +49 (0) 1806年-67 22 55

イタリア: +39 02 38 の 591 444

ポーランド: (+48 の範囲で) 22-594-1000年

ロシア: + 7 (495) 9678585

スペイン: 34913919000

イギリス: (+44) 0844年 800 2400年

米国: 800-642-7676

移動して他の場所の情報を検索できます。マイクロソフトは世界中で。

重要新しいライセンス認証コードは場所の安全な保管してください。これまでにこの電話を工場出荷時設定にリセットした場合、 Windows Phone のアクティブな画面が表示し、この新しいライセンス認証コードを再利用することができます。他のユーザーとコードを共有しません。この動作を新しいコードをできなくなります。

メモ スキップWindows Phone のライセンス認証画面では、新しいライセンス認証コードを取得するまで、携帯電話の使用を継続することができますをタップすることができます。

2. Windows Phone のライセンス認証画面に戻るし、新しいライセンス認証コードを入力してください。

次回、Microsoft アカウント サインイン (Xbox Live でゲームをプレイ、市場では、Windows Phone ストアからアプリをダウンロードする、または Outlook の Hotmail の電子メール アカウントの追加など) が必要な Windows Phone の機能を使用することの新しいライセンス認証コードを入力することができます。これらのインスタンスのいずれかが表示されたら、Microsoft アカウントのサインイン画面でし必要があります、新しいライセンス認証コードを入力します。

たとえば、自分の携帯電話に、Microsoft アカウントを追加することによって、Microsoft アカウントでサインイン画面をアクセスできます。方法は次のとおりです。
  1. 携帯電話は、フリック左スタートアプリケーション] ボックスの一覧に移動するをタップ 設定
    元に戻す画像を拡大する
    2597398
    、し、メール アドレスとアカウントをタップします。
  2. 新しいアカウントの追加をタップして、 Microsoft アカウント(タップWindows Live 、Windows Phone 7 で)。
  3. まだの Microsoft アカウントでサインインしていない場合は、サインインする前に画面が表示されます。この画面で [次へ] をクリックします。
  4. Microsoft アカウント( Windows Live ID)] ボックスをタップし、Microsoft アカウントを入力します。
  5. [パスワード] ボックスをタップし、[Microsoft アカウントのパスワードを入力します。
  6. サインイン] をタップします。Windows Phone のライセンス認証画面が表示されます。新しいライセンス認証コードを入力しをアクティブにするをタップします。

詳細

一部よく寄せられる質問と回答に関する Windows Phone のライセンス認証コードを次に示します。
  • 別の Microsoft アカウントにサインインしようとする必要があります。

    いいえ、まだたずねられます別の Microsoft アカウントがある場合でも、ライセンス認証コードを入力します。新しいライセンス認証コードを入力するプロンプトが ない Microsoft アカウントでサインインしようとするいるとの問題を反映します。

  • スキップ ? アクティブに Windows Phone の画面上をタップした場合も使用できます、電話の動作しますか。

    タップします。 スキップ 画面を閉じ、Microsoft アカウント (Windows Live ID) をキャンセルにサインインしようとするとします。ただし、電話の呼び出しを行う、大部分の組み込みのアプリケーションを実行する、テキスト メッセージの送信、およびインターネット サーフィンをするも使用できます。新しいライセンス認証コードを受信した後「何を Try」セクションの手順 2 を参照してください、の Windows Phone のライセンス認証の画面に戻ると、新しいライセンス認証コードを入力する方法について説明します。

  • 何が新しいライセンス認証コードを入力した後にしますか。

    このコードのどこかに安全に保つへの再アクセスがある発生した場合。たとえば、自分の携帯電話を工場出荷時の設定にリセットすることがある場合、コード必要があります。
詳細については、Windows Phone にアクセスすることができます、サービス、Windows Phone の次の資料を参照してください。Microsoft アカウント

プロパティ

文書番号: 2431699 - 最終更新日: 2014年2月15日 - リビジョン: 0.1
この資料は以下の製品について記述したものです。
  • Windows Phone Consumer
  • Windows Phone 7 Consumer
  • Windows Phone 8 for Consumers
キーワード:?
kbwp7 kbwp8 kmcustomerservice kbmsccsearch kbmt KB2431699 KbMtja
機械翻訳の免責
重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。
英語版 KB:2431699
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com