Numéro d'article: 2438651 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous installez, désinstallez ou mettre à jour un programme sur un ordinateur fonctionnant sous Windows, un des messages d'erreur suivants peut s'afficher :

Message d'erreur 1
Impossible d'accéder au Service Windows Installer.
Message d'erreur 2
Le Service Windows Installer n'a pas pu être démarré.
Message d'erreur 3
Le service Windows Installer n'a pas pu être démarrer sur l'ordinateur Local. Erreur 5: Accès refusé.

Cause

Le processus d'installation ou de désinstallation d'un programme peuvent échouer pour plusieurs raisons. Cet article traite des problèmes suivants (cliquez sur chaque problème pour découvrir la résolution associée) :
  • Problèmes de Windows Installer
  • L'installation ou la mise à jour de programmes sous Windows ne peut pas terminée correctement
  • Désinstallation de programmes sous Windows ne peut pas terminée correctement

Résolution

Résoudre le problème automatiquement

Réduire cette imageAgrandir cette image
2863010
Démarrer le Dépanneur de programme installation et de désinstallation

Résoudre le problème manuellement

Réduire cette imageAgrandir cette image
assets folding start collapsed
Pour résoudre ce genre de problèmes, suivez les étapes ci-dessous :

Réduire cette imageAgrandir cette image
2684263
Important : Vous devez vous connecter à l'ordinateur à l'aide d'un compte d'administrateur. Pour effectuer la plupart des étapes de cet article, vous devez avoir ouvert une session un ordinateur qui dispose d'un compte qui dispose des droits d'administrateur. Pour déterminer si vous utilisez un compte disposant des droits d'administrateur, procédez comme suit :
Dans Windows XP ou dans Windows Server 2003
Réduire cette imageAgrandir cette image
assets folding start collapsed
  1. Ouvrez la boîte de dialogue Date et heure .
    1. Cliquez sur Démarrer , puis sur exécuter.
    2. Tapez la commande suivante dans la boîte de dialogue exécuter et cliquez sur OK:
      timedate.cpl (la capture d'écran de cette étape est repris ci-dessous).
      Réduire cette imageAgrandir cette image
      La capture d'écran de cette étape
  2. Utilisez une des étapes appropriées, en fonction du résultat.
    • Si la boîte de dialogue Propriétés Date et heure s'affiche, vous êtes déjà connecté en tant qu'administrateur. Cliquez sur Annuler pour fermer la boîte de dialoguePropriétés deDate et heure. (La capture d'écran de cette étape est repris ci-dessous).
      Réduire cette imageAgrandir cette image
      La capture d'écran de cette étape
    • Le message suivant s'affiche si vous n'êtes pas connecté en tant qu'administrateur.
      Réduire cette imageAgrandir cette image
      La capture d'écran affichant le message s'affiche si vous n'êtes pas connecté en tant qu'administrateur
Réduire cette imageAgrandir cette image
assets folding end collapsed

Dans Windows Vista ou dans Windows 7
Réduire cette imageAgrandir cette image
assets folding start collapsed
  1. Ouvrez la boîte de dialogue Date et heure .
    1. Cliquez sur Démarrer.
    2. Tapez la commande suivante dans la zone Rechercher ou dans les Rechercher les programmes et les fichiers zone, puis appuyez sur entrée:
      timedate.cpl
      La boîte de dialogue Date et heures'ouvre. (La capture d'écran de cette étape est repris ci-dessous).
      Réduire cette imageAgrandir cette image
      La capture d'écran de cette étape
  2. Cliquez sur changer la date et heure dans la boîte de dialogue Date et heure . Lorsque la boîte de dialogue Contrôle de compte d'utilisateur s'ouvre, cliquez sur Continuer.(La capture d'écran de cette étape est repris ci-dessous).
    Réduire cette imageAgrandir cette image
    La capture d'écran de cette étape
  3. À présent, effectuez l'une des valeurs suivantes, selon ce qui se passe lorsque vous cliquez sur Continuer :
    • Si votre ordinateur ne vous invite pas à entrer un mot de passe
      Vous êtes déjà connecté un compte d'administrateur. Cliquez sur Annuler deux fois pour fermer la boîte de dialogue Date et heure , et vous êtes alors prêt à poursuivre cette tâche.
    • Si votre ordinateur vous demande un mot de passe
      Vous n'êtes pas connecté avec un compte d'administrateur.
Réduire cette imageAgrandir cette image
assets folding end collapsed
Réduire cette imageAgrandir cette image
assets folding end collapsed

Problèmes de Windows Installer

Le moteur Windows Installer peut être endommagé, installé de façon incorrecte ou désactivé. Cela peut entraîner des problèmes d'installation.

Réduire cette imageAgrandir cette image
2683283
Remarque : Le moteur Windows Installer gère l'installation du logiciel gère les ajouts et les suppressions de composants logiciels, surveille la résistance des fichiers et maintient une récupération après échec à l'aide de restaurations.

Utilisez ces méthodes pour identifier les problèmes de Microsoft Installer pouvant causer des problèmes lors de l'installation, la désinstallation ou la mise à jour de programmes. Commencez par la méthode 1, suivez les étapes de cette méthode et passez à la méthode suivante si votre problème n'est pas résolu.

Cliquez ici pour afficher ou masquer des informations détaillées
Réduire cette imageAgrandir cette image
assets folding start collapsed

Méthode 1: Déterminer si le moteur Windows Installer fonctionne

  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , type cmd dans la recherche de la zone ou cliquez sur exécuter puis tapez cmd dans la boîte de dialogue (Windows XP ou Windows Server 2003), puis appuyez sur entrée pour ouvrir une fenêtre d'invite de commandes .
  2. À l'invite de commandes, tapez MSIExec, puis appuyez sur entrée.
  3. Si le moteur MSI fonctionne, il ne doit y avoir aucun message d'erreur. Si vous recevez un message d'erreur, notez l'erreur. Si vous maîtrisez l'utilisation de moteurs de recherche, vous pouvez utiliser le message d'erreur pour aider à rechercher des informations supplémentaires pour résoudre le problème.
  4. Essayez d'installer ou de désinstaller à nouveau.

Si le problème persiste, passez à la méthode 2.


Méthode 2: Assurez-vous que le service Windows Installer n'est pas défini sur désactivé

  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , type Services.msc dans la recherche de la zone ou cliquez sur exécuter puis tapez Services.msc dans la boîte de dialogue (Windows XP ou Windows Server 2003), puis appuyez sur Entrée Pour ouvrir Services.
  2. Cliquez droit sur le service Windows Installer , puis cliquez sur Propriétés.
  3. Si la zone type de démarrage est définie sur désactivé, modifiez-le en mode manuel.
  4. Cliquez sur OK pour fermer la fenêtre Propriétés.
  5. Cliquez droit sur le service Windows Installer , puis cliquez sur Démarrer. Le service doit démarrer sans aucune erreur.
  6. Essayez d'installer ou de désinstaller à nouveau.

Si le problème persiste, passez à la méthode 3.

Méthode 3: Vérifier la version de Windows Installer et mettre à niveau vers la dernière version si nécessaire

Réduire cette imageAgrandir cette image
2684263
Important : Cette méthode s'applique uniquement à Windows XP vers Windows Vista, vers Windows Server 2003, à Windows Server 2003 R2 et pour Windows Server 2008.
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , type cmd dans la recherche de la zone ou cliquez sur exécuter puis tapez services.msc dans la boîte de dialogue (Windows XP ou Windows Server 2003) et appuyez sur Entrée Pour ouvrir une fenêtre d'invite de commande .
  2. Dans la fenêtre d'invite de commandes , tapez MSIExec, puis appuyez sur Entrée. Si le moteur MSI fonctionne, il ne doit y avoir aucun message d'erreur et une boîte de dialogue distincte s'ouvre. Affiche la version MSI.
  3. Si la version du programme d'installation n'est pas la version 4.5, consultez l'article suivant dans la Base de connaissances Microsoft pour plus d'informations et un lien pour télécharger Windows installer 4.5 :
  4. Essayez d'installer ou de désinstaller à nouveau.

Si le problème persiste, passez à la méthode 4.


Méthode 4: Réinscrivez le moteur d'installation

Réduire cette imageAgrandir cette image
2684263
Important : Cette méthode s'applique uniquement à Windows XP et Windows Server 2000.
  1. Cliquez sur Démarrer, sur exécuter puis tapez cmd dans la boîte de dialogue, puis cliquez sur invite de commandes.
  2. À l'invite de commandes, tapez la ligne suivante et appuyez sur ENTRÉE après chaque ligne :
    MSIExec /unregister

    MSIExec /regserver
  3. Essayez d'installer ou de désinstaller à nouveau.
Réduire cette imageAgrandir cette image
assets folding end collapsed

L'installation ou la mise à jour de programmes sous Windows ne peut pas terminée correctement

Réduire cette imageAgrandir cette image
assets folding start collapsed

La méthode qui est utilisée pour installer ou mettre à jour le programme ne peut-être pas été exécutée avec succès

Il existe plusieurs méthodes qui peuvent être utilisés pour installer, désinstaller ou mettre à jour un programme. En outre, la méthode ou les méthodes utilisées ne peuvent pas ont démarré ou s'est terminée correctement. Les méthodes suivantes sont courantes qui sont utilisées pour installer le logiciel :
  • Insérez le support CD ou DVD et laissez l'installation démarrer automatiquement.
  • Recherchez le CD, DVD, un média amovible ou tout autre emplacement où sont stockés les fichiers d'installation de programmes et puis double-cliquez sur le programme d'installation. Le fichier d'installation est généralement l'une des opérations suivantes :
    • Autorun ou Autorun.exe
    • Le programme d'installation ou Setup.exe
    • Installation ou Install.exe
  • Lorsque vous téléchargez le programme à partir d'un site Internet, cliquez sur exécuter .

Le support d'installation peut être illisible

Support d'installation CD et DVD peut être sale ou rayé et peut être illisible par le lecteur de CD ou de DVD et provoquer l'installation, la suppression ou la mise à jour des problèmes.

Méthode 1: Nettoyer le CD-ROM ou le DVD que vous utilisez pour installer (s'applique uniquement si vous devez utiliser un CD ou un DVD).

Nettoyez le support CD ou DVD. Pour ce faire, utilisez un kit de nettoyage de disque CD ou DVD. Ou essuyez doucement la face argentée du disque avec un chiffon en coton doux et non pelucheux. N'utilisez pas de chiffon en papier. Cela peut rayer le plastique et laisser des stries. Lorsque vous nettoyez le CD-ROM, essuyez-le du centre du disque vers l'extérieur. N'utilisez pas de mouvements circulaires. Si le problème persiste, nettoyez le disque à l'aide d'un chiffon humide ou un CD ou un DVD nettoyage solution du commerce. Séchez soigneusement le disque avant d'insérer le disque dans le lecteur.

Méthode 2: Copier les fichiers d'installation sur votre ordinateur

Copiez les fichiers d'installation sur un disque dur local sur votre ordinateur ou sur un autre support amovible. Notez l'emplacement, puis exécutez l'installation à partir de cet emplacement. Le fichier d'installation est généralement nommé Autorun.exe ou Setup.exe. Mais cela peut varier. Si vous n'êtes pas sûr, consultez le fichier Readme dans le dossier pour obtenir des instructions sur la façon d'exécuter l'installation. Si un fichier exécutable (.exe) est disponible, nous ne recommandons pas que vous exécutez des fichiers .msi sans instructions spécifiques du fournisseur.

Méthode 3: Obtenir une nouvelle version du package d'installation

Si vous avez essayé d'installer à partir d'un CD ou un DVD, effectuez les actions suivantes :
  • Consultez le site Web du fabricant pour obtenir une version plus récente du package logiciel. Téléchargez et installez la nouvelle version.
  • Si vous avez déjà la version la plus récente, essayez de télécharger le programme à partir du site Web du fabricant, puis exécutez l'installation.

Les utilisateurs expérimentés Si plusieurs CD ou DVD est nécessaires, nous vous conseillons de copier tous les disques dans le même dossier, dans l'ordre inverse (numéros tout d'abord de disques le plus élevé). Préparez-vous à approuver les fichiers d'être écrasés si vous y êtes invité et puis le réinstaller à partir de cet emplacement.


Fichiers d'installation téléchargés ou copiés peuvent être endommagés.

Méthode 1: Copier les fichiers d'installation sur votre ordinateur

Copiez les fichiers d'installation sur un disque dur local sur votre ordinateur ou votre média amovible. Notez l'emplacement, puis exécutez l'installation à partir de cet emplacement. Le fichier d'installation est généralement nommé Autorun.exe ou Setup.exe. Mais cela peut varier. Si vous n'êtes pas sûr, consultez le fichier Readme dans le dossier pour obtenir des instructions sur la façon d'exécuter l'installation. Si un fichier exécutable (.exe) est disponible, nous ne recommandons pas que vous exécutez des fichiers .msi sans instructions spécifiques du fournisseur.
  • Si vous installez un programme à partir d'Internet, téléchargez à nouveau le fichier (sélectionnez Enregistrer au lieu s'exécuter dans la boîte de dialogue de téléchargement), enregistrer le dossier toa des fichiers sur un disque dur local sur votre ordinateur ou le support amovible et lancez l'installation depuis cet emplacement.
  • Si vos fichiers d'installation se trouvent sur un réseau (par exemple, un environnement commercial ou d'entreprise), copiez tous les fichiers dans un dossier sur un disque dur local sur votre ordinateur et puis exécutez l'installation à partir de cet emplacement.

Méthode 2: Obtenir une nouvelle version du package d'installation

Si le temps écoulé entre lorsque vous avez téléchargé le package et lorsque vous avez essayé de l'installer, effectuez les opérations suivantes :
  • Consultez le site Web du fabricant pour obtenir une version plus récente du package logiciel. Téléchargez et installez la nouvelle version.
  • Si vous avez déjà la version la plus récente, essayez à nouveau de télécharger le programme et puis relancez l'installation.

Les programmes qui sont en cours d'exécution sur votre ordinateur peuvent interférer avec le processus d'installation

Désactivez les programmes qui peuvent interférer avec le processus d'installation. Pour ce faire, procédez comme suit :
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , type Msconfig dans la recherche de la zone, puis cliquez sur msconfig.exe.

    Réduire cette imageAgrandir cette image
    Autorisation contrôle de compte d'utilisateur
    Mot de passe si vous y êtes invité pour un mot de passe administrateur ou une confirmation, tapez le mot de passe ou indiquez la confirmation demandée.
  2. Sous l'onglet Général , cliquez sur démarrage sélectif, puis désactivez la case à cocher charger les éléments de démarrage .
  3. Cliquez sur Services, cliquez sur Masquer tous les services Microsoft, puis cliquez sur Désactiver tout.
  4. Cliquez sur OK, puis Redémarrez.
  5. Essayez d'exécuter votre installation du programme.
  6. Lorsque vous avez terminé de résoudre le problème, redémarrez l'ordinateur en mode démarrage Normal. Pour ce faire, procédez comme suit :
    1. Cliquez sur Démarrer
      Réduire cette imageAgrandir cette image
      Bouton Démarrer
      , tapez msconfig dans la zone Rechercher , puis cliquez sur msconfig.exe.

      Réduire cette imageAgrandir cette image
      Autorisation contrôle de compte d'utilisateur
      Mot de passe si vous y êtes invité pour un mot de passe administrateur ou une confirmation, tapez le mot de passe ou indiquez la confirmation demandée.
    2. Sous l'onglet Général , cliquez sur démarrage Normal, cliquez sur OK, puis cliquez sur redémarrer.
Pour plus d'informations sur l'utilisation de MSConfig, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
Réduire cette imageAgrandir cette image
assets folding end collapsed

Désinstallation de programmes sous Windows ne peut pas terminée correctement

Réduire cette imageAgrandir cette image
assets folding start collapsed

Essayez d'installer, de désinstaller ou de mise à jour des programmes en utilisant une méthode différente dans Windows

Il existe plusieurs manières de désinstaller un programme. Essayez les méthodes suivantes. Si une méthode ne résout pas le problème, essayez la méthode suivante.

Méthode 1: Utiliser l'option de désinstallation de programmes (si disponible)
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , puis cliquez sur Tous les programmes.
  2. Sélectionnez le dossier pour le programme que vous essayez de désinstaller et puis ouvrez le dossier.
  3. S'il existe une option de désinstallation, essayez de l'utiliser pour désinstaller le programme.

Si votre problème n'est pas résolu, passez à la méthode 2.

Méthode 2: Options du Panneau de configuration utiliser
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    , cliquez sur Panneau de configuration, cliquez sur Ajout / Suppression de programmes ou sur programmes et fonctionnalités et puis cliquez sur désinstaller un programme.
  2. Sélectionnez le programme, puis cliquez sur désinstaller. Suivez les invites pour désinstaller le programme.
Réduire cette imageAgrandir cette image
assets folding end collapsed

Pour obtenir de l'aide pour votre installation, désinstallation ou mise à jour du problème

Si vous avez suivi ces étapes et que le problème n'est toujours pas résolu, vous devrez contacter le Support Microsoft pour obtenir une assistance supplémentaire. Pour plus d'informations sur la façon de contacter le Support Microsoft, visitez le site Web Microsoft suivant. Certains frais peuvent s'appliquer.
Prise en charge de Microsoft
Vous pouvez également accéder à un site Web Microsoft Community où vous pouvez poser des questions et recevoir des réponses d'autres utilisateurs en libre. Microsoft Community est un forum de support pour les clients du segment consumer. Pour visiter Microsoft Community, rendez-vous sur le site Web Microsoft suivant :
Communauté Microsoft

Utilisateurs expérimentés

Réduire cette imageAgrandir cette image
2683283
Remarque : Les étapes suivantes s'adressent uniquement aux utilisateurs expérimentés.

Désinstallation manuelle du programme

Réduire cette imageAgrandir cette image
assets folding start collapsed
Vous ne pourrez pas désinstaller manuellement certaines parties du programme via l'interface Windows. Par exemple, vous pourrez peut-être supprimer manuellement des fichiers et des dossiers. Étant donné que les étapes à suivre peuvent être très différents, selon la version de Windows que vous possédez et le programme que vous essayez de désinstaller, aucune étape normative n'est fournies dans cet article pour effectuer cette opération. Si vous n'êtes pas suffisamment familiarisé avec le programme que vous tentez de désinstaller pour identifier les fichiers et les dossiers de ce programme, nous ne recommandons pas que vous essayer cette méthode. En règle générale, lorsque vous commencez à supprimer manuellement des fichiers et des dossiers, vous courez le risque d'endommager votre système d'exploitation. Cette étape doit être suivie à vos propres risques.

Si vous envisagez de désinstaller manuellement le programme, Voici certaines choses que vous devez vous rappeler :
  • Vous devez vous efforcer de désinstaller l'application par le biais des moyens traditionnels avant de suivre cette étape. Par exemple, utilisez Ajout / Suppression de programmes dans le panneau de configuration.
  • Avant de suivre cette étape, vous devez créer un point de restauration système.
  • Avant de commencer, déplacer des données à caractère personnel ou des documents qui peuvent se trouver dans le dossier d'installation de l'application. Par exemple, de les déplacer vers le dossier Documents.
  • Si vous ne pouvez pas supprimer manuellement un fichier de programme, cela peut signifier que le fichier est utilisé ou qu'un autre programme est l'accès au fichier et ne pas vous permettant de le supprimer. Par exemple, un logiciel antivirus peut avoir accès au fichier. Lorsqu'un logiciel antivirus est l'accès à un fichier de programme et rend impossible la suppression d'un fichier, il est probable que ce même logiciel antivirus vous empêchait la désinstallation du programme à l'aide de moyens plus traditionnels.
Réduire cette imageAgrandir cette image
assets folding end collapsed

Vérification de nom de fichier ou de dossier plus de 260 caractères

Pour plus d'informations sur la limitation de la longueur maximale de chemin, visitez le site Web Microsoft Developer Network (MSDN) suivant :
Fichiers, des chemins et des espaces de noms

Activer la journalisation MSI, puis lisez les fichiers journaux détaillés

Réduire cette imageAgrandir cette image
assets folding start collapsed
La plupart des programmes créent un journal d'installation. Si aucun journal ne peut être localisé, vous pouvez activer la journalisation MSI. Pour plus d'informations sur la façon d'activer la journalisation de Windows Installer, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft : 223300 Comment activer la journalisation de Windows Installer

Réduire cette imageAgrandir cette image
2683283
Remarque : Si vous exécutez le .msi sans l'application d'amorçage (.exe), vous pouvez ajouter des paramètres pour la journalisation détaillée. Par exemple :
Msiexec chemin d'accès\your_msi.msi / L * v chemin d'accès\your_msi_log.txt
Pour une liste de paramètres de ligne de commande msiexec, visitez le site Web Microsoft Developer Network (MSDN) suivant :
Options de ligne de commande
Échec de l'installation enregistrera généralement Return Value 3 où le problème s'est produit et la restauration de l'installation commence. La description de l'échec apparaitra immédiatement avant l'entrée de journal Return Value 3.

Le Wilogutl.exe outil peut être utile dans l'analyse des fichiers journaux d'installation de Windows Installer. En outre, l'outil peut suggérer des solutions aux erreurs qui sont trouvent dans un fichier journal. L'outil Wilogutil.exe est disponible dans le dernier Kit de développement logiciel Microsoft Windows.

Voici un exemple de l'utilisation de l'outil Wilogutl.exe :
Wilogutl /q /l c:\mymsilog.log /o c\outputdir\
Réduire cette imageAgrandir cette image
assets folding end collapsed


Références

Pour obtenir des informations générales sur la façon d'installer ou de désinstaller un programme, visitez les sites Web Microsoft suivants :

Installer un programme
Désinstaller ou modifier un programme
L'installation de programmes : Forum aux questions

Propriétés

Numéro d'article: 2438651 - Dernière mise à jour: samedi 16 novembre 2013 - Version: 18.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows 7 Entreprise
  • Windows 7 Édition Familiale Basique
  • Windows 7 Édition Familiale Premium
  • Windows 7 Professionnel
  • Windows 7 Édition Starter
  • Windows 7 Édition Integrale
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Familiale Premium
  • Windows Vista Starter
  • Windows Vista Édition Intégrale
  • Microsoft Windows XP Édition familiale
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Starter Edition
  • Windows Server 2008 Datacenter
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Standard
  • Microsoft Windows Server 2003 R2 Datacenter Edition (32-Bit x86)
  • Microsoft Windows Server 2003 R2 Datacenter x64 Edition
  • Microsoft Windows Server 2003 R2 Enterprise Edition (32-Bit x86)
  • Microsoft Windows Server 2003 R2 Enterprise x64 Edition
  • Microsoft Windows Server 2003 R2 Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003 R2 Standard x64 Edition
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, Datacenter x64 Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Standard x64 Edition
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Édition Enterprise
  • Microsoft Windows 2000 Professionnel
  • Microsoft Windows 2000 Standard
Mots-clés : 
kbsurveynew kbexpertiseinter kbinfo kbcip kbmt KB2438651 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2438651
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com