« Nom d'utilisateur ou mot de passe sont incorrect » lors de l'enregistrement d'Office pour Mac 2011 document à OneDrive (anciennement SkyDrive)

Traductions disponibles Traductions disponibles
Numéro d'article: 2445288 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'enregistrer un document à OneDrive (anciennement SkyDrive) dans Microsoft Word pour Mac 2011, dans Microsoft Excel pour Mac 2011, ou dans Microsoft PowerPoint pour Mac 2011 et que vous vous connectez à l'aide d'un Windows Live ID, vous recevez le message d'erreur suivant :

Nom d'utilisateur ou mot de passe sont incorrects

Cause

Ce problème peut se produire pour les raisons suivantes :
  • Vous entrez un nom d'utilisateur incorrect ou un mot de passe incorrect.
  • Vous n'avez pas un ID Windows Live.

Résolution

Si vous ne pouvez pas vous connecter, procédez comme suit :
  • Assurez-vous que vous entrez votre nom d'utilisateur complet. Un Windows Live ID ressemble à une adresse de messagerie complète. Vous devez inclure le signe « a » (« @ ») signe et le nom de domaine. Par exemple :example555@Hotmail.com ou my_email@myemail.NET.
  • Assurez-vous que vous tapez correctement votre mot de passe et ne remplacez pas des caractères semblables, comme la lettre « O » pour le numéro « 0 » (zéro).
  • Assurez-vous que VERR. MAJ est désactivé. Les mots de passe respectent la casse.

Si vous ne pouvez toujours pas signer, disposez de votre mot de passe qui vous a été envoyé. Pour ce faire, procédez comme suit :
  1. Visitez le site Web Microsoft suivant et cliquez survous avez oublié votre mot de passe:

    http://login.Live.com/
    Remarque :Vous pouvez visiter n'importe quel site Web de Windows Live ou Windows Live-page de connexion pour effectuer cette étape.
  2. Entrez votre adresse de messagerie et les caractères dans l'image, puis cliquez surContinuer.
  3. Cliquez sur envoyez-vous un message de redéfinition du mot de passe.
  4. Cliquez sur Envoyer Message.
  5. Cliquez sur terminé.
  6. Accédez au compte de messagerie auquel les instructions ont été envoyées, puis suivez les instructions dans l'e-mail envoyé à partir de Windows Live ID.

Si vous ne pouvez pas toujours signer, utilisez l'aide en ligne de Windows Live ID, https://Account.Live.com/Password/Reset.

Plus d'informations

Pour en savoir plus sur Windows Live ID ou pour vous inscrire, visitez le site Web Microsoft suivant :

https://accountservices.Passport.NET/ppnetworkhome.srf

Propriétés

Numéro d'article: 2445288 - Dernière mise à jour: vendredi 21 février 2014 - Version: 24.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Excel 2011 for Mac
  • Microsoft PowerPoint 2011 for Mac
  • Microsoft Word 2011 for Mac
Mots-clés : 
dftsdahomeportal kbmt KB2445288 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2445288
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com