"Nome utente o password non sono corretti" durante il salvataggio di Office per Mac 2011 documento per OneDrive (in precedenza SkyDrive)

Traduzione articoli Traduzione articoli
Identificativo articolo: 2445288 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Quando si tenta di salvare un documento di OneDrive (in precedenza SkyDrive) in Microsoft Word per Mac 2011, in Microsoft Excel per Mac 2011 o in Microsoft PowerPoint per Mac 2011 e accedere utilizzando un Windows Live ID, viene visualizzato il seguente messaggio di errore:

Nome utente o password non corretti

Cause

Questo comportamento può verificarsi per questi motivi:
  • Si immette un nome utente non corretto o una password non corretta.
  • Non è un ID Windows Live.

Risoluzione

Se non riesci ad accedere, attenersi alla seguente procedura:
  • Assicurarsi di immettere il nome utente completo. Un Windows Live ID è simile a un indirizzo di posta elettronica completo. È necessario includere il simbolo "at" ("@") segno e il nome di dominio. Ad esempio:example555@Hotmail.com o my_email@myemail.NET.
  • Assicurarsi di digitare correttamente la password e non sostituire caratteri simili, ad esempio la lettera "O" per il numero "0" (zero).
  • Assicurarsi che BLOC MAIUSC sia disattivato. Lettere maiuscole e minuscole.

Se ancora non può accedere, avere la password inviata all'utente. A tale scopo, attenersi alla seguente procedura:
  1. Visitare il seguente sito Web Microsoft e fare clic supassword dimenticata:

    http://Login.Live.com/
    Nota.È possibile visitare un sito Web Windows Live o Windows Live-pagina di accesso per completare questo passaggio.
  2. Immettere un indirizzo di posta elettronica e i caratteri dell'immagine e quindi fare clic suContinua.
  3. Fare clic su Invia a te stesso un messaggio di posta elettronica di reimpostazione password.
  4. Fare clic su Invia messaggio.
  5. Fare clic su Chiudi.
  6. Accedere all'account di posta elettronica a cui si dispone di istruzioni inviate e quindi seguire le istruzioni nel messaggio di posta elettronica da Windows Live ID

Se ancora non può accedere, utilizzare la Guida in linea di Windows Live ID, https://account.Live.com/password/Reset.

Informazioni

Per ulteriori informazioni su Windows Live ID o per iscriversi, visitare il seguente sito Web Microsoft:

https://accountservices.Passport.NET/ppnetworkhome.srf

Proprietà

Identificativo articolo: 2445288 - Ultima modifica: venerdì 21 febbraio 2014 - Revisione: 7.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Excel 2011 for Mac
  • Microsoft PowerPoint 2011 for Mac
  • Microsoft Word 2011 for Mac
Chiavi: 
dftsdahomeportal kbmt KB2445288 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2445288
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com