Pesan galat: Akses ditolak. Anda Don't memiliki izin atau berkas yang digunakan

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 245068 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

GEJALA

Ketika Anda mencoba untuk menghapus file, Anda mungkin menerima pesan galat berikut:
Akses ditolak. Anda tidak memiliki izin atau berkas yang digunakan.

PENYEBAB

Perilaku ini dapat terjadi jika Anda menghapus file ini menggunakan atau rusak, atau jika Anda tidak memiliki izin untuk mengubah file.

PEMECAHAN MASALAH

Untuk memperbaiki masalah ini, ikuti langkah-langkah berikut:

  1. Pastikan Anda memiliki sistem berkas NTFS diperlukan hak akses:
    1. Di Windows NT Explorer, klik kanan berkas, dan kemudian klik Properti.
    2. Pada Keamanan tab, klik Izin.
    3. Dalam Jenis akses kotak, klik Ubah.
  2. Jika izin Anda benar tetapi Anda masih tidak dapat memperoleh akses untuk file, menggunakan sistem internal menangani utilitas untuk memecahkan masalah masalah dengan file ini. Utilitas menangani daftar informasi tentang menangani terbuka dan file. Untuk mendapatkan utilitas ini, download dari sistem internal Website berikut:
    http://technet.Microsoft.com/en-US/SysInternals/bb896655.aspx
Produk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak memberikan garansi, secara tersirat maupun apa pun, berkenaan dengan kinerja atau keandalan produk.

Properti

ID Artikel: 245068 - Kajian Terakhir: 20 September 2011 - Revisi: 2.0
Berlaku bagi:
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Kata kunci: 
kbprb kbmt KB245068 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:245068

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com