Atraso de visualizar acções num computador baseado no Microsoft Windows 98 a partir de um computador baseado no Windows 2000

Traduções de Artigos Traduções de Artigos
Artigo: 245800 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta visualizar a lista de partilha de computador num computador baseado no Microsoft Windows 98 a partir de um computador baseado no Windows 2000, poderá detectar um atraso de cerca de 30 segundos. Este atraso ocorre apenas quando procura directamente ao nome do computador. Se procurar um nome de partilha (por exemplo, \\ computer name \ share name), não existe nenhum atraso. Este problema ocorre quando tenta visualizar as partilhas utilizando um dos seguintes métodos:
  • Clique em Iniciar , clique em Executar , tipo \\ computer name e, em seguida, clique em OK .
  • Clique com o botão direito do rato nos meus locais na rede no ambiente de trabalho, clique em Procurar para computadores , escreva o nome de computador e, em seguida, clique em Procurar agora .

Causa

Este problema pode ocorrer quando o computador baseado no Windows 2000 está a verificar para determinar se agendadas tarefas estão activadas no computador baseado no Windows 98.

Ponto Da Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no início deste artigo.

Propriedades

Artigo: 245800 - Última revisão: 8 de fevereiro de 2014 - Revisão: 3.2
A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Datacenter Server
Palavras-chave: 
kbnosurvey kbarchive kbmt kbnetwork kbprb KB245800 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 245800

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com