Comunicado de Segurança da Microsoft: Vulnerabilidade no Internet Explorer pode permitir execução remota de código

Traduções deste artigo Traduções deste artigo
ID do artigo: 2458511 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

INTRODUÇÃO

A Microsoft concluiu a investigação de um relatório público sobre este problema. Lançamos o boletim de segurança MS10-090 para resolver este problema. Para obter mais informações sobre este problema, incluindo links de download para uma atualização de segurança disponível, visite a seguinte página da Microsoft:
http://www.microsoft.com/brasil/technet/security/bulletin/MS10-090.mspx

Propriedades

ID do artigo: 2458511 - Última revisão: quarta-feira, 18 de maio de 2011 - Revisão: 6.0
A informação contida neste artigo aplica-se a:
  • Windows Internet Explorer 8
  • Windows Internet Explorer 7
  • Microsoft Internet Explorer 6.0
Palavras-chave: 
kbexpertiseinter kbinfo kbsecadvisory kbsecurity kbsecvulnerability kbmsifixme kbfixme kbregistry kbsyssettings KB2458511

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com