Outlook 2011 para Mac no configura automáticamente la configuración de su servidor de correo electrónico para Exchange Online en Office 365

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PROBLEMA

Cuando utiliza Microsoft Outlook 2011 para Mac en un entorno de Microsoft Office 365, la configuración del servidor de correo electrónico no se configura automáticamente para Microsoft Exchange Online.

CAUSA

Este problema se produce si se cumple alguna de las condiciones siguientes:
  • Se utiliza una dirección de correo electrónico incorrecta.
  • El registro CNAME de Autodiscover para el dominio de correo electrónico no existe o está configurado incorrectamente.

SOLUCIÓN

Para resolver este problema, utilice uno o varios de los métodos siguientes, según corresponda a su situación.

Método 1: Asegúrese de que se utiliza la dirección de correo electrónico correcta

Asegúrese de que la dirección de correo electrónico correcta aparece en la ventana de Configuración automática de cuenta .

Método 2: Asegúrese de que el registro CNAME de Autodiscover existe para el dominio de correo electrónico

Cuando la detección automática está configurado correctamente, puede configurar automáticamente Outlook para Mac 2011 para acceder a su cuenta utilizando sólo su dirección de correo electrónico y contraseña. Para obtener información sobre cómo crear el registro CNAME de Autodiscover, consulte Utilizar un registro CNAME para habilitar Outlook para conectarse.

Nota Cambios en los registros DNS pueden tardar hasta 72 horas para rellenar a través de Internet.

Obtener más información

¿Sigue necesitando ayuda? Vaya a la Comunidad de Office 365 .

Propiedades

Id. de artículo: 2459968 - Última revisión: domingo, 06 de julio de 2014 - Versión: 15.0
La información de este artículo se refiere a:
  • Microsoft Exchange Online
Palabras clave: 
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Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 2459968

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