Outlook Express Start-up Informational Pane Is Blank

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Article ID: 246396
This article was previously published under Q246396
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Symptoms

When you start Outlook Express, the start-up informational pane may be completely blank.

Cause

This issue can occur if Active scripting has been disabled for the Internet zone, regardless of which zone Outlook Express is configured to use for security.

Resolution

To resolve this issue, re-enable Active Scripting for the Internet zone:
  1. Quit Outlook Express if it is running.
  2. Click Start, point to Settings, click Control Panel, and then double-click Internet Options.
  3. Click the Security tab. The Internet security zone should be selected.
  4. Click Custom Level, and then click Enabled under the Active Scripting category.
  5. Click OK, and then click OK.

Properties

Article ID: 246396 - Last Review: November 1, 2013 - Revision: 4.0
Keywords: 
kbnosurvey kbarchive kbprb kbui KB246396

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