WD2000: Información general sobre la característica de comentarios

Seleccione idioma Seleccione idioma
Id. de artículo: 246406 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Este artículo explica qué es la característica de comentarios de Microsoft Word 2000, así como cómo insertar, eliminar, modificar y imprimir comentarios en el documento.

Más información

¿Qué es un comentario?

Un comentario es una nota o una anotación que un autor o un revisor agrega a un documento.

La característica de comentarios, inserta un marcador de comentario en formato de texto oculto en el punto de inserción y muestra un panel de comentarios en el que puede introducir comentarios. El marcador de comentario contiene sus iniciales y un número; por ejemplo [INT1].

También puede configurar Word para resaltar los marcadores de comentario en amarillo y establecer información en pantalla que aparecerá al situar el puntero del mouse (ratón) sobre el marcador de comentario. La información en pantalla contiene el texto y el creador del comentario.

Word también incluye una barra de herramientas revisión que contiene todas las herramientas para trabajar con comentarios. Para mostrar esta barra de herramientas, elija barras de herramientas en el menú Ver y, a continuación, haga clic en revisión .

Cómo insertar un comentario

  1. Seleccione el texto o elemento que desea comentar, o coloque el punto de inserción donde desee insertar el comentario para ir.
  2. En el menú Insertar , haga clic en comentario .
    -o bien -
    En la barra de herramientas revisión , haga clic en el botón Insertar comentario .
  3. Escriba el texto de su comentario en el panel de comentarios a continuación el documento principal.
  4. Para volver al documento principal, haga clic en Cerrar en el panel de comentarios.
Nota : se no se puede insertar un comentario en el área de encabezado o pie de página de un documento.

¿Por qué no aparecen Mis comentarios en mi documento?

Para resaltar los marcadores de comentario en amarillo y configurar Word para mostrar comentarios en las sugerencias, siga estos pasos:
  1. En el menú Herramientas , haga clic en Opciones y haga clic en la ficha Ver .
  2. Haga clic para seleccionar la casilla de verificación sugerencias .
Para ver el texto del comentario y el creador, sitúe el puntero del mouse (ratón) sobre el marcador de comentarios amarillo. El nombre completo y el comentario aparecen encima del texto.

Cómo mostrar marcas de comentario

Las marcas de comentario automáticamente aparecen cuando se abre el panel de comentarios. Si se cierra el panel de comentarios, puede utilizar uno de los métodos siguientes para mostrar las marcas de comentario.

Método 1: Utilizar el botón Mostrar u ocultar

Haga clic en el botón Mostrar u ocultar en la barra de herramientas estándar .

Método 2: Ver texto oculto o todos los caracteres no imprimibles

  1. En el menú Herramientas , haga clic en Opciones y haga clic en la ficha Ver .
  2. En Marcas de formato , haga clic para seleccionar la casilla de verificación Texto oculto , o bien la casilla de verificación todo , que incluye texto oculto.

Método 3: Utilizar el comando comentarios

En el menú Ver , haga clic en comentarios .

Método 4: Utilizar la barra de herramientas Revisión

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en revisión .
  2. Haga clic en el botón Modificar comentario de la barra de herramientas revisión .

Cómo grabar comentarios de voz

Para registrar comentarios de voz, debe tener una tarjeta de sonido instalada en su equipo y un micrófono. Para insertar un comentario de voz, siga estos pasos:
  1. En el menú Insertar , haga clic en comentario y, a continuación, haga clic en el Insertar objeto de sonido de botón de la barra de herramientas en el panel de comentarios .
  2. Grabe el comentario de voz.
Nota : si inserta comentarios de voz y texto y, Word muestra un mensaje preguntando si desea actualizar el objeto de sonido, haga clic en .

Cómo modificar un comentario

  1. Para abrir el panel de comentarios, utilice cualquiera de los métodos siguientes:

    • Haga clic con el botón secundario en el marcador de comentario y, a continuación, haga clic en Modificar comentario en el menú que aparece.
      -o bien -
    • Haga clic en el marcador de comentario y, a continuación, haga clic en Modificar comentario en la barra de herramientas revisión .
      -o bien -
    • Haga doble clic en la marca de comentario.
  2. Modifique el comentario del panel de comentarios en la parte inferior de la pantalla.
  3. Haga clic en Cerrar en el panel de comentario.

Cómo eliminar un comentario

  • Haga clic con el botón secundario en el marcador de comentario y, a continuación, haga clic en Eliminar comentario en el menú que aparece.

    -o bien -
  • Haga clic en el marcador de comentario y, a continuación, haga clic en Eliminar comentario en la revisión de la barra de herramientas.

Cómo ver los comentarios de un único revisor

  1. Para mostrar el panel de comentarios, haga doble clic en el marcador de comentario o haga clic en comentarios en el menú Ver .
  2. En la lista De comentarios , haga clic en el nombre del revisor cuyos comentarios desea ver.

Cómo encontrar un comentario específico

  1. En el menú Edición , haga clic en Ir A .
  2. En el cuadro Ir al elementos , haga clic en comentario .
  3. En la lista nombre del revisor de escribir , haga clic en el nombre del revisor que desee.
  4. Haga clic en siguiente o anterior hasta que encuentre el comentario que desee.
  5. Haga clic en Cerrar cuando haya terminado.

Cómo imprimir comentarios al final del documento

  1. En el menú archivo , haga clic en Imprimir .
  2. Haga clic en Opciones . Bajo Incluir con el documento , haga clic para seleccionar la casilla de verificación comentarios .
  3. Haga clic en Aceptar dos veces.

Cómo imprimir sólo comentarios

  1. En el menú archivo , haga clic en Imprimir .
  2. En la lista Imprimir , haga clic en comentarios y, a continuación, haga clic en Aceptar .

Cómo pegar sugerencias de comentarios en el documento principal

  1. En la barra de herramientas revisión , haga clic en Modificar comentario para mostrar el panel de comentarios.
  2. En el panel de comentarios, seleccione el texto del comentario.
  3. En el menú Edición , haga clic en Copiar .
  4. Haga clic donde desee que aparezca en el documento principal el texto.
  5. En el menú Edición , haga clic en Pegar .

Cómo cambiar el nombre o iniciales utilizados en comentarios

  1. En el menú Herramientas , haga clic en Opciones y, a continuación, haga clic en la ficha Información del usuario .
  2. Escriba el nombre y las iniciales en los cuadros nombre e iniciales .
Nota : todos los programas de Office utilizan la información que escriba en el cuadro de diálogo información del usuario . Por ejemplo, si utiliza el característica de Microsoft Excel de cambios, el nombre que escriba aquí aparece en la sugerencia sobre el cambio.

Referencias

Para obtener más información acerca de los comentarios, haga clic en Ayuda de Microsoft Word en el menú Ayuda , escriba comentarios en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver el tema.

Propiedades

Id. de artículo: 246406 - Última revisión: martes, 31 de julio de 2001 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbmt kbinfo KB246406 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 246406

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com