メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況で問題が発生します。

  • Microsoft Lync Online オンラインの Exchange 環境で実行しています。

  • 環境には、認証のプロキシを展開します。

  • サインインする Lync Online に正常にします。

このシナリオでは、Exchange のエラーの通知は、ステータス バーの Lync 2010 で表示します。

原因

認証プロキシ経由の Exchange サーバーに接続する場合、Lync 2010 が自動検出サービスに接続できないために、この問題が発生します。注: 自動検出サービスの詳細については、次のマイクロソフト web サイトを参照してください:自動検出サービスを理解します。

解決方法

この問題を解決するには、次の累積的な更新プログラムをインストールします。

2496325 Lync 2010 の累積的な更新プログラム パッケージの説明: 2011 年 4 月 注: この更新プログラムをインストールした後、Internet Explorer 8 の場合、またはそれ以降のバージョンの Internet Explorer をアップグレードしてください。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×