L’horodatage « Envoyé » sur les messages électroniques est incorrect dans Outlook sur le web

Symptômes

L’horodatage envoyé sur les messages électroniques peut être incorrect lorsque vous vous connectez à Outlook sur le web (anciennement appelé Microsoft Outlook Web App ou Outlook Web App) dans un environnement de messagerie d’entreprise. En outre, l’heure des demandes de réunion peut également être incorrecte.

Cause

Ce problème peut se produire si toutes les conditions suivantes sont remplies :

  • Vous êtes dans une région qui ne suit pas l’heure d’été (DST).
  • Le serveur qui exécute Microsoft Exchange Server où la boîte aux lettres est hébergée se trouve dans une région qui suit l’heure d’été.

Résolution

Pour contourner ce problème, définissez le fuseau horaire sur le Exchange Server sur une région qui correspond à la zone utc (Temps universel coordonné) du pays/de la région où se trouve le serveur. Assurez-vous que la zone UTC de ce pays/région ne suit pas l’heure d’été.

Définir les paramètres régionaux dans Outlook sur le web

Vous devrez peut-être également définir le fuseau horaire dans Microsoft Outlook Web App ou dans Outlook Web App. Pour ce faire, suivez ces étapes, en fonction de votre situation.

Microsoft Exchange Server 2013

  1. Connectez-vous à Microsoft Outlook Web App.
  2. Cliquez sur Paramètres.
  3. Cliquez sur Options.
  4. Cliquez sur Paramètres.
  5. Cliquez sur Régional.
  6. Sous Fuseau horaire actuel, cliquez sur le fuseau horaire souhaité.

Microsoft Exchange Server 2010

  1. Connectez-vous à Microsoft Outlook Web App.
  2. Cliquez sur Options, puis sur Afficher toutes les options.
  3. Cliquez sur Paramètres.
  4. Cliquez sur Régional.
  5. Sous Fuseau horaire actuel, cliquez sur le fuseau horaire souhaité.

Microsoft Exchange Server 2007

  1. Connectez-vous à Microsoft Office Microsoft Outlook Web App.
  2. Cliquez sur Options.
  3. Cliquez sur Paramètres régionaux.
  4. Dans la zone Fuseau horaire actuel , cliquez sur le fuseau horaire souhaité.

Informations supplémentaires

Ce problème ne se produit pas lorsque vous utilisez Microsoft Outlook, car Outlook utilise les informations de fuseau horaire du système d’exploitation client.