電子メール メッセージの "送信済み" タイム スタンプが正しくありませんOutlook on the web

現象

会社のメッセージング環境で (正式にはMicrosoft Outlook Web AppまたはOutlook Web Appと呼ばれる) Outlook on the webにサインインすると、電子メール メッセージに送信されたタイム スタンプが正しくない可能性があります。 さらに、会議出席依頼の時刻も正しくない可能性があります。

原因

この問題は、次のすべての条件に該当する場合に発生する可能性があります。

  • 夏時間 (DST) に従わないリージョンにいます。
  • メールボックスがホストされているMicrosoft Exchange Server実行されているサーバーは、DST に続くリージョンにあります。

解決方法

この問題を回避するには、サーバーが配置されている国/地域の協定世界時 (UTC) ゾーンに一致するリージョンに、Exchange Serverのタイム ゾーンを設定します。 その国/地域の UTC ゾーンが DST に従っていないことを確認します。

Outlook on the webで地域設定を設定する

また、Microsoft Outlook Web AppまたはOutlook Web Appでタイム ゾーンを設定する必要がある場合もあります。 これを行うには、状況に応じて、次の手順に従います。

Microsoft Exchange Server 2013

  1. Microsoft Outlook Web Appにログオンします。
  2. [設定] をクリックします。
  3. [オプション] をクリックします。
  4. [設定] をクリックします。
  5. [ 地域] をクリックします。
  6. [ 現在のタイム ゾーン] で、目的のタイム ゾーンをクリックします。

Microsoft Exchange Server 2010

  1. Microsoft Outlook Web Appにログオンします。
  2. [ オプション] をクリックし、[ すべてのオプションを表示] をクリックします。
  3. [設定] をクリックします。
  4. [ 地域] をクリックします。
  5. [ 現在のタイム ゾーン] で、目的のタイム ゾーンをクリックします。

Microsoft Exchange Server 2007

  1. Microsoft Office Microsoft Outlook Web Appにログオンします。
  2. [オプション] をクリックします。
  3. [ 地域設定] をクリックします。
  4. [ 現在のタイム ゾーン ] ボックスで、目的のタイム ゾーンをクリックします。

詳細情報

この問題は、Outlook がクライアント オペレーティング システムのタイム ゾーン情報を使用するため、Microsoft Outlook を使用する場合には発生しません。