XCLN: Notificaciones de lectura recibidas a través de una conexión de X.400 desaparecen de en el Outlook seguimiento ficha

Seleccione idioma Seleccione idioma
Id. de artículo: 247761 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando reciba una notificación de lectura de lectura/no (RN o NRN) a través de una conexión de X.400 (no hay configuración específicas de Exchange Server), no se muestra en la ficha seguimiento del mensaje enviado en Outlook.

Causa

Outlook utiliza la propiedad PR_REPORT_TAG para correlacionar el NRN RN o con el mensaje original enviado en la carpeta Elementos enviados. Esta propiedad no se establece cuando se procesa el RN o NRN el almacén de información. Como resultado, Outlook no puede encontrar el mensaje original para agregar la información a la ficha seguimiento .

Solución

Para resolver este problema, obtenga el service pack más reciente para Exchange Server 5.5. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
191014XGEN: Cómo obtener el Service Pack más reciente de Exchange Server 5.5
Los archivos siguientes están disponibles para descargarlos del Centro de descarga de Microsoft:
x 86:
Contraer esta imagenAmpliar esta imagen
Download
Download Q248838engi.exe now
Alfa:
Contraer esta imagenAmpliar esta imagen
Download
Download Q248838enga.exe now
Para obtener información adicional acerca de cómo descargar los archivos de soporte técnico de Microsoft, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
119591Cómo obtener Archivos de soporte técnico de Microsoft desde los servicios en línea
Microsoft exploró este archivo en busca de virus. con el software de detección de virus más reciente disponible en la fecha de publicación. Asimismo, el archivo se almacenó en servidores seguros que ayudan a impedir la realización de cambios no autorizados.

Nota : al iniciar esta versión del almacén de información, las bases de datos del almacén de información se actualizan automáticamente a un nuevo formato. Después de han actualizado las bases de datos, puede restaurar una versión anterior del archivo Store.exe del servidor, pero sólo si se trata de la versión 5.5.2651.32 o versiones posteriores. Si restaura un archivo Store.exe anteriores a la versión 5.5.2651.32 después de actualizar la base de datos, ya no es capaz de iniciar el almacén de información. Para obtener información adicional, haga clic en el número de artículo siguiente para ver el artículo en Microsoft Knowledge Base:
244976XADM: Suceso 1197 y 1005 al iniciar el almacén de información

Estado

Microsoft ha confirmado que este es un problema de Microsoft Exchange Server versión 5.5, 5.5 SP1, 5.5 Service Pack 2, 5.5 Service Pack 3. Este problema se corrigió por primera vez en Exchange Server 5.5 Service Pack 4.

Propiedades

Id. de artículo: 247761 - Última revisión: miércoles, 29 de enero de 2014 - Versión: 4.4
La información de este artículo se refiere a:
  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 97 Standard
  • Microsoft Outlook 98 Standard
  • Microsoft Exchange Server 5.5 Standard Edition
  • Microsoft Exchange Server 5.5 Service Pack 1
  • Microsoft Exchange Server 5.5 Service Pack 2
  • Service Pack 3 de Microsoft Exchange Server 5.5
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB247761 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 247761

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com