HOW TO: Send a Fax from Microsoft Word 2000

Article translations Article translations
Article ID: 248104 - View products that this article applies to.
This article was previously published under Q248104
Expand all | Collapse all

On This Page

SUMMARY

This article explains how to send a fax from Word 2000. There are five ways to send a fax from Word, as explained in the following sections.

NOTE: There are many third-party fax software products available for use with Word. Microsoft Technical Support supports Microsoft Fax as your fax program but does not support faxing from Word when you use third-party fax programs. However, the following procedures can be used to fax from Word by using a third-party fax program. To obtain additional support with your fax program, contact your fax program vendor. For more information about how to contact your vendor, see the References section of this article.

Use any of the following methods as appropriate to your situation.

Method 1: Use the "Send To Fax Recipient" Command on the File Menu

  1. Create the Word document that you want to fax.
  2. On the File menu, point to Send To, and then click Fax Recipient.

    Notice that the Fax Wizard starts.
  3. In the Fax Wizard, click Next.
  4. In the Document to Fax dialog box, the document that you are sending is now listed in the The following document box. If your document is not listed or is unavailable (dimmed), click to select the The following document check box, and then make sure that your document is selected.
  5. Click either With a cover sheet or Without a cover sheet, and then click Next.
  6. In the Fax Software dialog box, select the method by which to fax your Word document.

    For example, if Microsoft Fax is installed on your computer as your fax software, click Microsoft Fax. If Microsoft Fax is unavailable (dimmed), but Microsoft Fax is installed or different fax software is installed, click A different fax program which is installed on this system. Click the fax driver that is installed on your system.

    NOTE: If you want to manually fax your Word document and not use the fax software installed on your system, click I want to print my document so I can send it from a separate fax machine.
  7. Click Next.
  8. Do one of the following:
    • In the Recipients dialog box, type the name and fax number of the recipient of your fax.

      -or-
    • Click Address Book, and then click the name of the recipient.

      After you click OK, the Name and Fax Number box is filled in automatically.
  9. Click Next.

    If you chose to send your fax without a cover sheet in step 5, proceed to step 13.

    If you chose to send your fax with a cover sheet, or if you chose to manually send your fax from a separate fax machine, proceed to step 10.
  10. In the Cover Sheet dialog box, select the type of cover sheet that you want. For example, click Professional, Contemporary, or Elegant.
  11. Do one of the following:
    • In the Sender dialog box, type the name of the sender.

      -or-
    • Click Address Book, click the name of the sender, and then click OK.

      After you click OK, the Name, Company, Mailing Address, Phone, and Fax boxes are filled in automatically.
  12. Click Next.
  13. Click Finish to complete the Fax Wizard.
  14. Do one of the following:
    • If you chose to fax your Word document with a cover sheet, the fax cover sheet is created in Word and a new toolbar is displayed. To send your fax cover sheet and your Word document, click Send Fax Now, and then proceed to step 15.

      At this point, your fax program may display the Print dialog box. If it does, select your fax driver in the Name box, and then click OK. Your fax software may start the Send Fax Wizard. If it does, complete the steps as displayed on your screen. For more information about how to send the fax by using your fax program, please contact your fax program vendor. For more information about how to contact your vendor, see the References section of this article.

      -or-
    • If you chose to fax your Word document without a cover sheet, proceed to step 15.

      -or-
    • If you chose to fax from a separate fax machine, a fax cover sheet is created in Word. To print the fax cover sheet, click Print on the File menu. To print a Word document that you want to send from a separate fax machine, open the document, and then click Print on the File menu. Take both the printed fax cover sheet and your printed Word document and fax them from your separate fax machine.

      NOTE: The remainder of this procedure does not apply to your situation.
  15. Your fax software now takes over the process of sending your fax. If Microsoft Fax is installed, the Compose New Fax dialog box is displayed, and you can continue with the following steps.

    NOTE: If different fax software is installed, the dialog box for that fax software is displayed. Complete the required information for your fax software, and then send your fax. If you need additional information about how to send by using your fax software, contact your fax software vendor.
    1. Do one of the following:
      • Type the name and fax number of the recipient of your Word document, and then click Add to List.

        Your recipient is added to the Recipient List.

        -or-
      • Click Address Book, click the name of the recipient, and then click OK.

        After you click OK, your recipient is automatically added to the Recipient List.
    2. Click Next.
    3. In the Do you want a cover page dialog box, do one of the following:
      • If you selected With a cover sheet in step 5, or if you do not want to send your fax with a cover sheet, click No.

        -or-
      • If you selected Without a cover sheet in step 5, and you do want to send your fax with a cover sheet, click Yes. Send this one, and then select the type of cover sheet that you want.
    4. Click Next. If you want to change the time at which to send the fax, click Options, and then set the time that you want to send the fax. By default, As soon as possible is selected.
    5. Type the Subject and Note, as appropriate to your situation, and then click Next.
    6. Click Finish to complete the Compose New Fax Wizard.
    7. When the following message appears, click OK:
      The wizard has finished sending your document.
      A Microsoft Fax dialog box is displayed, and Microsoft Fax sends your fax documents.

Method 2: Use the Fax Wizard

  1. Create the Word document that you want to fax.
  2. On the File menu, click New.
  3. Click the Letters & Faxes tab, click Fax Wizard, and then click OK.

    The Fax Wizard starts.
  4. In the Fax Wizard, click Next.
  5. In the Document to Fax dialog box, the document that you are sending is now listed in the The following document box. If your document is not listed or is unavailable (dimmed), click to select the The following document check box, and then make sure that your document is selected.
  6. Click either With a cover sheet or Without a cover sheet, and then click Next.
  7. In the Fax Software dialog box, select the method by which to fax your Word document.

    For example, if Microsoft Fax is installed as your fax software, click Microsoft Fax. If Microsoft Fax is unavailable (dimmed), but Microsoft Fax is installed or if different fax software is installed, click A different fax program which is installed on this system, and then click the fax driver that is installed on your system.

    NOTE: If you want to manually fax your Word document and not use the fax software installed on your system, click I want to print my document so I can send it from a separate fax machine.
  8. Click Next.
  9. Do one of the following:
    • In the Recipients dialog box, type the name and fax number of the recipient.

      -or-
    • Click Address Book, and then click the name of the recipient.

      After you click OK, the Name and Fax Number box is filled in automatically.
  10. Click Next.

    If you chose to send your fax without a cover sheet in step 6, proceed to step 14.

    If you chose to send your fax with a cover sheet or to manually send your fax from a separate fax machine, proceed to step 11.
  11. In the Cover Sheet dialog box, click the type of cover sheet that you want. For example, click Professional, Contemporary, or Elegant.
  12. Do one of the following:
    • In the Sender dialog box, type the name of the sender.

      -or-
    • Click Address Book, click the name of the sender, and then click OK.

      After you click OK, the Name, Company, Mailing Address, Phone, and Fax boxes are filled in automatically.
  13. Click Next.
  14. Click Finish to complete the Fax Wizard.
  15. Do one of the following:
    • If you chose to fax your Word document with a cover sheet, the fax cover sheet is now created in Word and a new toolbar is displayed. To send your fax cover sheet and your Word document, click Send Fax Now, and then proceed to step 16.

      At this point, your fax program may display the Print dialog box. If it does, select your fax driver in the Name box, and then click OK. Your fax software may start the Send Fax Wizard to complete the steps necessary to send your fax. If it does, complete the steps as displayed on your screen. For more information about how to send the fax by using your fax program, please contact your fax program vendor. For information about how to contact your vendor, see the References section of this article.

      -or-
    • If you chose to fax your Word document without a cover sheet, proceed to step 16.

      -or-
    • If you chose to fax from a separate fax machine, a fax cover sheet is created in Word. To print the fax cover sheet, click Print on the File menu. To print a Word document that you want to send from a separate fax machine, open the document, and then click Print on the File menu. Take both the printed fax cover sheet and your printed Word document and fax them from your separate fax machine.

      NOTE: The remainder of this procedure does not apply to your situation.
  16. Your fax software now takes over the process of sending your fax. If Microsoft Fax is installed, the Compose New Fax dialog box is displayed, and you can continue with the following steps:

    NOTE: If different fax software is installed on your computer, the dialog box for that fax software is displayed. Complete the required information for your fax software, and then send your fax. If you need additional information about how to send by using your fax software, contact your fax software vendor.
    1. Do one of the following:
      • Type the name and fax number of the recipient, and then click Add to List.

        Your recipient is added to the Recipient List.

        -or-
      • Click Address Book, click the name of the recipient, and then click OK.

        After you click OK, your recipient is automatically added to the Recipient List.
    2. Click Next.
    3. In the Do you want a cover page dialog box, do one of the following:
      • If you selected With a cover sheet in step 6 or if you do not want to send your fax with a cover sheet, click No.

        -or-
      • If you selected Without a cover sheet in step 6 and you want to send your fax with a cover sheet, click Yes. Send this one, and then select the type of cover sheet that you want.
    4. Click Next. If you want to change the time at which the fax is sent, click Options and then set the time that you want to send the fax. By default, As soon as possible is selected.
    5. Type the Subject and Note, as appropriate to your situation, and then click Next.
    6. Click Finish to complete the Compose New Fax Wizard.
    7. When the following message appears, click OK:
      The wizard has finished sending your document.
    8. A Microsoft Fax dialog box is displayed, and then Microsoft Fax sends your fax documents.

Method 3: Print to a Fax Driver

  1. Create the Word document that you want to fax.
  2. On the File menu, click Print.
  3. In the Print dialog box, change the setting in the Name box to your fax driver.

    For example, if you Microsoft Fax is installed on your computer, change the Name box to Microsoft Fax.

    NOTE: If different fax software is installed, the dialog box for that fax software is displayed. Complete the required information for your fax software, and then send your fax. If you need additional information about how to send by using your fax software, please contact your fax software vendor. For more information about how to contact your vendor, see the References section of this article.
  4. Click OK.
  5. Do one of the following:
    • Type the name and fax number of the recipient, and then click Add to List.

      Your recipient is added to the Recipient List.

      -or-
    • Click Address Book, select the recipient name, and then click OK.

      After you click OK, your recipient is automatically added to the Recipient List.
  6. Click Next.
  7. In the Do you want a cover page dialog box, do one of the following:
    • If you clicked With a cover sheet in step 5 or if you do not want to send your fax with a cover sheet, click No.

      -or-
    • If you clicked Without a cover sheet in step 5, and you want to send your fax with a cover sheet, click Yes. Send this one, and then select the type of cover sheet that you want.
  8. Click Next. If you want to change the time at which the fax is sent, click Options, and then set that time that you want to send the fax. By default, As soon as possible is selected.
  9. Type the Subject and Note, as appropriate to your situation, and then click Next.
  10. Click Finish to complete the Compose New Fax Wizard.
  11. When the following message appears, click OK:
    The wizard has finished sending your document.
  12. A Microsoft Fax dialog box is displayed, and then Microsoft Fax sends your fax documents.

Method 4: Send an E-mail Message as a Fax

IMPORTANT: To accomplish these steps, your e-mail and fax programs must be Messaging Application Programming Interface (MAPI)-compliant. If you are unsure about whether your e-mail or fax program is MAPI-compliant, please contact your e-mail or fax program vendor for further assistance. For information about how to contact your vendor, see the References section of this article.
  1. Create the Word document that you want to fax.
  2. Do one of the following:
    • On the standard toolbar, click E-mail.

      NOTE: If the standard toolbar is not displayed, point to Toolbars on the View menu, and then click Standard.

      -or-
    • On the File menu, point to Send To, and then click Mail Recipient.
  3. An e-mail header is attached to the top of your Word document. In the To box, type the fax number of the recipient by using the following format:
    [fax:###########]
    For example, if you are sending your Word document to (800) 555-1212, type the following in the To box:
    [fax:8005551212]
  4. Complete the other e-mail options (such as Cc, Bcc, and Subject) as appropriate to your situation, and then click Send a Copy.
For more information about how to troubleshoot e-mail messages and documents, click Microsoft Word Help on the Help menu, type e-mail in the Office Assistant or the Answer Wizard, and then click Search to view the topics returned.

For more information about whether your e-mail or fax program is MAPI-compliant, please contact your e-mail or fax vendor for assistance.

Method 5: Mail Merge to Electronic Fax

IMPORTANT: To accomplish these steps, your fax program must be MAPI-compliant. If you are unsure about whether your fax program is MAPI-compliant, please contact your fax program vendor for further assistance.
  1. Create your Word mail-merge main document.For additional information about how to create a mail merge main document and data source, click the article numbers below to view the articles in the Microsoft Knowledge Base:
    212329 WD2000: How to Start a Mail Merge
    212322 WD2000: How to Design and Set Up Mail Merge Data
  2. Do one of the following:
    • On the Formatting toolbar, click Merge.

      NOTE: If the Formatting toolbar is not displayed, point to Toolbars on the View menu, and then click Formatting.

      -or-
    • On the Tools menu, click Mail Merge. In the Mail Merge Helper, click Merge.
  3. In the Merge dialog box, change the setting in the Merge to box to Electronic Fax.
  4. In the Merge dialog box, click Setup.
  5. In the Merge to Setup dialog box, change the setting of the Data field with Mail/Fax address box to the field that contains the fax number in your data source.

    NOTE: You can also type a subject for your fax in the Subject box.
  6. Click OK to close the Merge to Setup dialog box.
  7. In the Merge dialog box, click Merge.
Your Word mail merge is now faxed by using your fax program.

REFERENCES

For additional information about how to troubleshoot your system when you have problems faxing, click the article number below to view the article in the Microsoft Knowledge Base:
211473 WD2000: Troubleshooting Fax Problems from Word
For information about how to contact your fax manufacturer, visit the following Microsoft Web site:
http://support.microsoft.com/gp/vendors
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

Properties

Article ID: 248104 - Last Review: June 16, 2008 - Revision: 2.0
APPLIES TO
  • Microsoft Word 2000 Standard Edition
Keywords: 
kbhowto kbhowtomaster KB248104

Give Feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com