تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

اطلع على السيناريوهات التالية.

السيناريو 1

  • لديك خادم موقع Microsoft System Center Configuration Manager 2007 Service Pack 2 (SP2).

  • تقوم بتثبيت نقطة مزامنة Asset Intelligence على خادم الموقع. أثناء عملية التثبيت، تقوم نقطة مزامنة Asset Intelligence بمحاولة الاتصال الأولى بخدمة System Center Online.

السيناريو 2

  • لديك خادم موقع System Center Configuration Manager 2007 Service Pack 2 (SP2).

  • تثبيت نقطة مزامنة Asset Intelligence على خادم الموقع.

  • تنتهي صلاحية شهادة bootstrap.

  • تحاول نقطة مزامنة Asset Intelligence استخدام شهادة bootstrap لتجديد شهادة Asset Intelligence.

في هذه السيناريوهات، تتلقى رسالة الخطأ التالية في جزء Asset Intelligence من وحدة التحكم الإدارية Configuration Manager:

فشل الاتصال -شهادة غير صحيحة

بالإضافة إلى ذلك، يتم تسجيل رسالة الخطأ التالية في ملف Aiupdatesvc.log:

تحذير خدمة مزامنة كتالوج تحليل معلومات الأصول: 0 :< تاريخ السجل >:WebException تحاول التسجيل: Status = ProtocolError
خطأ في خدمة مزامنة كتالوج تحليل معلومات الأصول: 0 :< تاريخ السجل >:استثناء محاولة المزامنة - فشل الطلب بحالة HTTP 403: ممنوع.

السبب

تحدث هذه المشكلة بسبب انتهاء صلاحية الشهادة الشائعة (المعروفة أيضا باسم شهادة "bootstrap") في 24 أبريل 2011. 

عندما يحاول System Center Configuration Manager 2007 Asset Intelligence synchronization point استخدام هذه الشهادة، يتم عرض رسالة الخطأ.

الحل

يتم استبدال هذا التحديث 2733615 التحديث. لحل هذه المشكلة، قم بتثبيت 2733615 التحديث:

2733615 يتوفر تحديث لشهادة bootstrap في System Center Configuration Manager 2007 Asset Intelligence
 

معلومات الإصلاح العاجل

يتوفر الإصلاح العاجل المدعوم من Microsoft. ومع ذلك، يهدف هذا الإصلاح العاجل إلى تصحيح المشكلة الموضحة في هذه المقالة فقط. تطبيق هذا الإصلاح العاجل فقط على الأنظمة التي تواجه هذه المشكلة المحددة.

إذا كان الإصلاح العاجل متوفرا للتنزيل، فهناك قسم "متوفر تنزيل الإصلاح العاجل" في أعلى مقالة قاعدة المعارف هذه. إذا لم يظهر هذا المقطع، أرسل طلبا إلى خدمة عملاء Microsoft والدعم للحصول على الإصلاح العاجل.

ملاحظة إذا حدثت مشاكل إضافية أو إذا كانت هناك حاجة إلى أي استكشاف للأخطاء وإصلاحها، فقد تحتاج إلى إنشاء طلب خدمة منفصل. سيتم تطبيق تكاليف الدعم المعتادة على أسئلة الدعم الإضافية والمشاكل غير المؤهلة لهذا الإصلاح العاجل المحدد. للحصول على قائمة كاملة بأرقام هواتف خدمة العملاء والدعم من Microsoft أو لإنشاء طلب خدمة منفصل، تفضل بزيارة موقع Microsoft على ويب التالي:

http://support.microsoft.com/contactus/?ws=supportلاحظ أن نموذج "Hotfix download available" يعرض اللغات التي يتوفر الإصلاح العاجل لها. إذا لم تتمكن من رؤية لغتك، فهذا لأن الإصلاح العاجل غير متوفر لتلك اللغة.

المتطلبات المسبقة

لتطبيق هذا الإصلاح العاجل، يجب تشغيل System Center Configuration Manager 2007 Service Pack 2 (SP2).

معلومات التسجيل

لاستخدام الإصلاح العاجل في هذه الحزمة، لا تحتاج إلى إجراء أي تغييرات على السجل.

متطلب إعادة التشغيل

ليس عليك إعادة تشغيل الكمبيوتر بعد تطبيق هذا الإصلاح العاجل. ومع ذلك، يجب إغلاق أي مثيل مفتوح لوحدة التحكم الإدارية Configuration Manager قبل تثبيت حزمة الإصلاح العاجل هذه.

معلومات استبدال الإصلاح العاجل

لا يحل هذا الإصلاح العاجل محل الإصلاح العاجل الذي تم إصداره مسبقا.

معلومات الملف

يقوم الإصدار الإنجليزي (الولايات المتحدة) من هذا الإصلاح العاجل بتثبيت الملفات التي تحتوي على السمات المدرجة في الجداول التالية. يتم سرد تواريخ وأوقات هذه الملفات في التوقيت العالمي المتفق عليه (UTC). يتم عرض تواريخ وأوقات هذه الملفات على الكمبيوتر المحلي في الوقت المحلي مع تحيز التوقيت الصيفي الحالي (DST). بالإضافة إلى ذلك، قد تتغير التواريخ والأوقات عند تنفيذ عمليات معينة على الملفات.

ملاحظات معلومات ملف System Center Configuration Manager 2007 SP2

اسم الملف

إصدار الملف

حجم الملف

تاريخ

Time

منصه

Aiupdatesvc.exe

4.0.6487.2164

92,008

01 فبراير-2010

14:15

x86

Aius.msi

غير قابل للتطبيق

1,447,424

01 فبراير-2010

14:15

غير قابل للتطبيق

الحالة

أقرت Microsoft أن هذه المشكلة تحدث في منتجات Microsoft المسردة في المقطع "تنطبق على".

مزيد من المعلومات

لمزيد من المعلومات حول مصطلحات تحديث البرامج، انقر فوق رقم المقالة التالية لعرض المقالة في قاعدة معارف Microsoft:
 

824684 وصف المصطلحات القياسية المستخدمة لوصف تحديثات برامج Microsoft
 

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×