[XADM] ほかのシステムのユーザーにメッセージが配信されな

文書翻訳 文書翻訳
文書番号: 248827 - 対象製品
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
すべて展開する | すべて折りたたむ

現象

メモリが不足している Exchange Server コンピュータを介してほかのシステムのユーザーにメッセージを送信したときに、メッセージが配信されない場合があります。 この問題は、以下のコネクタでの発生することがあるメッセージが配信される必要があるコネクタに個別発生します。
  • Internet Mail Service
  • ロータスcc:Mailの Exchange コネクタ
  • Exchange Notes Connector、Exchange SNADS Connector、または Exchange PROFS Connecto
  • Exchange Connector for Novell GroupWise

原因

メッセージを処理するとき、インフォメーション ストアがメモリを間違って割り当てるとき、この問題が発生します。 この結果、適切なコネクタを介してメッセージが送信されないので、ほかのシステムのユーザーに配信されなくなります。

解決方法

この問題を解決するには、Exchange Server 5.5 の最新の Service Pack を入手してください。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
191014 XGEN:最新の Exchange Server 5.5 Service Pack の入手方法
次のファイルは、 Microsoft ダウンロード センターからのダウンロードの利用できます。
x86:
元に戻す画像を拡大する
Download
Download Q248838engi.exe now
アルファ:
元に戻す画像を拡大する
Download
Download Q248838enga.exe now
Microsoft サポート ファイルをダウンロードする方法の詳細については、サポート技術情報(Microsoft Knowledge Base)の資料を表示するために、次の文書番号をクリックします。
119591 Q119591 How to Obtain Microsoft Support Files from Online Service
Microsoft は、このウイルスのファイルをスキャンしました。 マイクロソフトでは、アップロード時点の最新のウイルス検査プログラムを使用しています。 ファイルは、不正のすべての変更のファイルの禁止を支援するセキュリティが強化されたサーバーに保存されています。

バージョン 5.5 の インフォメーション ストアを起動すると、インフォメーション ストア データベースは自動的に新しい形式にアップグレードされます。 データベースをアップグレード後、サーバーに 前バージョンの Store.exe ファイルを復元できますが、バージョン 5.5.2651.32 以降のファイルのみ可能です。 バージョン 5.5.2651.32 より前の Store.exe ファイルを復元すると、インフォメーション ストアが起動できなくなります。 関連情報については、次の文書番号をクリックして Microsoft Knowledge Base を参照してください。
244976 XADM:いつインフォメーション ストアが起動するイベント ID 1197 と 1005

状況

マイクロソフトでは、この問題を Microsoft Exchange Server 5.5 の問題として認識しています。 この問題は Exchange Server 5.5 Service Pack 4 で修正済みです。

プロパティ

文書番号: 248827 - 最終更新日: 2014年1月30日 - リビジョン: 4.3
この資料は以下の製品について記述したものです。
  • Microsoft Exchange Server 5.5 Standard Edition
キーワード:?
kbnosurvey kbarchive kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical KB248827 KbMtja kbmt
機械翻訳の免責
重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。もし誤訳を発見された場合には、この KB 下部よりフィードバックをお寄せください。
英語版 KB:248827
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com