Entourage für Mac "eine Operation auf dem Server hat das Zeitlimit überschritten. Fehler 3259 "beim Senden von e-Mails.

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2500175 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie versuchen, eine e-Mail zu senden, Nachricht, der in Entourage 2008 für Mac oder Entourage für Mac 2004, erhalten Sie die folgenden Fehlermeldung:
Ein Vorgang auf dem Server überschritten. Der Server ist nicht betriebsbereit, überladene, oder es Netzwerk ist ausgelastet.

Fehler: 3259

Ursache

Dieses Problem tritt auf, da eine falsche Portnummer für die ausgehende Verbindung festgelegt ist.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Schritt 1: Stellen Sie sicher, dass Sie mit dem Internet verbinden können

Erstens basierte testen, um festzustellen, Sie können über das Internet anmelden Anwendung. Beispielsweise, wenn seine ein Gmail-Konto besuchen Sie gmail.com und einloggen. Wenn Sie sich anmelden konnten fahren Sie mit dem nächsten Schritt. Wenn Sie nicht anmelden können, wenden Sie sich an Ihren e-Mail-Client zum richtigen Benutzernamen und Kennwort zu erhalten.

Schritt 2: Ändern Sie den SMTP-Port in 587

Entourage 2008

  1. Starten Sie Entourage 2008.
  2. Klicken Sie aufTools, und klicken Sie dann aufKonten.
  3. Doppelklicken Sie auf das Konto für Entourage eingerichtet werden soll.

    Bild minimierenBild vergrößern
    2500172

  4. In derSenden von e-MailAbschnitt, klicken Sie aufKlicken Sie hier, um erweiterte Sendeoptionen anzuzeigen.

    Bild minimierenBild vergrößern
    2500173

  5. Aktivieren Sie dieStandard-SMTP-Anschluss außer Kraft setzenKontrollkästchen Sie, und ändern Sie den Portwert587.

    Bild minimierenBild vergrößern
    2500174

  6. Deaktivieren Sie im Postausgang, und versuchen Sie, eine e-Mail-Testmeldung zu senden.
Wenn das Problem auftritt weiterhin, erstellen Sie ein neues Benutzerkonto, und versuchen Sie es erneut mit der ursprünglichen e-Mail-Einstellungen.

Entourage 2004

  1. Starten Sie Entourage.
  2. Auf derToolsMenü, klicken Sie aufKonten.
  3. Wählen Sie Ihr e-Mail-Konto.
  4. Klicken Sie aufBearbeiten.
  5. Klicken Sie auf dieKontoeinstellungenRegisterkarte.
  6. In derSenden von e-MailAbschnitt, geben Sie folgenden Text in dieSMTP-serverFeld:
    Mail.your-Domain-name.com
  7. Klicken Sie aufKlicken Sie hier, um erweiterte Sendeoptionen anzuzeigen.
  8. Aktivieren Sie dieStandard-SMTP-Anschluss außer Kraft setzenKontrollkästchen Sie, und ändern Sie den Portwert587.
  9. Klicken Sie auf das kleine Feld in der linken oberen Ecke, um das Fenster Konto bearbeiten zu schließen.
  10. Klicken Sie aufOKum die Änderungen zu speichern und schließen Sie das Fenster "Benutzerkonten".

Schritt 3: Erstellen eines neuen Benutzerkontos

In manchen Fällen ist die benutzerspezifischen Informationen beschädigt. Dieses Problem kann verhindern, dass ein Programm installieren, starten oder ordnungsgemäß ausgeführt werden. Um festzustellen, ob dies der Fall ist, können Sie melden Sie sich als neuer Benutzer oder ein neues Benutzerkonto erstellen und Testen Sie das Programm. Weitere Informationen dazu, wie Sie ein neues Benutzerkonto zu erstellen finden Sie in folgendem Artikel der Microsoft Knowledge Base anzuzeigen:

2439218Testen Ihr Benutzerkonto zur Problembehandlung von Office für Mac-Anwendungen

Eigenschaften

Artikel-ID: 2500175 - Geändert am: Dienstag, 22. Februar 2011 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Entourage 2004 for Mac
  • Microsoft Entourage 2008 for Mac
Keywords: 
dftsdahomeportal kbmt KB2500175 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2500175
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com