Entourage para Mac "una operación en el servidor el tiempo de espera. Error 3259 "al enviar correo electrónico.

Seleccione idioma Seleccione idioma
Id. de artículo: 2500175 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Al intentar enviar un correo electrónico, mensaje, recibirá el siguiente mensaje de error en Entourage para Mac 2004 o Entourage para Mac (2008):
Una operación en el servidor ha agotado el tiempo de espera. El servidor es posible que esté desconectado, sobrecargado o puede haber mucho tráfico en la red.

Error: ° 3259

Causa

Este problema se produce porque se ha establecido un número de puerto incorrecto para la conexión saliente.

Solución

Para resolver este problema, siga estos pasos.

Paso 1: Compruebe que puede conectarse a Internet

En primer lugar, aplicación basada en prueba para comprobar que se puede iniciar sesión con el web. Por ejemplo, si su una cuenta de Gmail, visita gmail.com e inicie sesión. Si ha podido iniciar sesión, a continuación, vaya al paso siguiente. Si no puedes iniciar sesión, póngase en contacto con su cliente de correo electrónico para obtener la contraseña y nombre de usuario correcto.

Paso 2: Cambiar el puerto SMTP para 587

Entourage 2008

  1. Iniciar Entourage 2008.
  2. Haga clic enHerramientasy, a continuación, haga clic enLas cuentas.
  3. Haga doble clic en la cuenta que desee configurar para que Entourage.

    Contraer esta imagenAmpliar esta imagen
    2500172

  4. En elEnvío de correola sección, haga clic enHaga clic en Opciones de envío avanzadas.

    Contraer esta imagenAmpliar esta imagen
    2500173

  5. Haga clic para seleccionar elAnular puerto SMTP predeterminadocasilla de verificación y, a continuación, cambie el valor del puerto587.

    Contraer esta imagenAmpliar esta imagen
    2500174

  6. Desactive la Bandeja de salida e intente enviar un mensaje de correo electrónico de prueba.
Si el problema persiste, cree una nueva cuenta de usuario e inténtelo de nuevo con la configuración de correo electrónico original.

Entourage 2004

  1. Iniciar Entourage.
  2. En elHerramientasmenú, haga clic enLas cuentas.
  3. Seleccione la cuenta de correo electrónico.
  4. Haga clic enEditar.
  5. Haga clic en elConfiguración de la cuentaficha.
  6. En elEnvío de correola sección, escriba el texto siguiente en elServidor SMTPcampo:
    dominio-Mail.your-name.com
  7. Haga clic enHaga clic en Opciones de envío avanzadas.
  8. Haga clic para seleccionar elAnular puerto SMTP predeterminadocasilla de verificación y, a continuación, cambie el valor del puerto587.
  9. Haga clic en el cuadro pequeño en la esquina superior izquierda para cerrar la ventana Modificar cuentas.
  10. Haga clic enACEPTARPara guardar los cambios y cerrar la ventana cuentas.

Paso 3: Crear una nueva cuenta de usuario

A veces, la información específica del usuario está dañada. Este problema puede impedir que un programa de instalación, iniciar o se ejecuten correctamente. Para determinar si éste es el caso, puede iniciar sesión como un nuevo usuario o crear una nueva cuenta de usuario y, a continuación, pruebe el programa. Para obtener más información acerca de cómo crear una nueva cuenta de usuario, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

2439218Las pruebas de su cuenta de usuario para solucionar problemas de Office para las aplicaciones de Mac

Propiedades

Id. de artículo: 2500175 - Última revisión: martes, 22 de febrero de 2011 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Entourage 2004 for Mac
  • Microsoft Entourage 2008 for Mac
Palabras clave: 
dftsdahomeportal kbmt KB2500175 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2500175

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com