Entourage for Mac」がタイムアウト サーバー操作です。エラー 3259 電子メールを送信するときに"です。

文書翻訳 文書翻訳
文書番号: 2500175
すべて展開する | すべて折りたたむ

目次

現象

電子メールを送信するときに、メッセージ、Entourage for Mac 2008 または Entourage for Mac 2004 で、次のエラー メッセージが表示されます。
サーバー操作がタイムアウトになりました。サーバ過負荷、ダウンしているか、net の大量のトラフィックがある可能性があります。

エラー: 3259

原因

この問題は、送信接続に対しては正しくないポート番号を設定されているために発生します。

解決方法

この問題を解決するには、次の手順を実行します。

手順 1: インターネットに接続できることを確認してください。

最初に、web を使用して署名できるかを確認しますベースのアプリケーション。などの場合は、Gmail アカウント、訪問 gmail.com およびサインイン。サインインできない場合、次の手順に進みます。サインインできない場合は、正しいユーザー名とパスワードを取得するには、電子メール クライアントに連絡してください。

手順 2: SMTP ポート 587 に変更します。

Entourage 2008

  1. Entourage 2008 を起動します。
  2. をクリックしてツール、し、アカウント.
  3. Entourage を設定するアカウントをダブルクリックします。

    元に戻す画像を拡大する
    2500172

  4. で、メールの送信セクションで、クリックして詳細な送信オプションは、ここをクリックします。.

    元に戻す画像を拡大する
    2500173

  5. オンにし、デフォルトの SMTP ポートを上書きします。チェック ボックスをオンし、ポート値を変更します。587.

    元に戻す画像を拡大する
    2500174

  6. 送信トレイをオフにし、テスト電子メール メッセージを送信しようとしてください。
問題が引き続き発生する場合は、新しいユーザー アカウントを作成し、元の電子メールの設定をもう一度やり直してください。

Entourage 2004

  1. Entourage を起動します。
  2. で、ツールメニューをクリックしますアカウント.
  3. 電子メール アカウントを選択します。
  4. をクリックして編集.
  5. クリックして、アカウントの設定タブします。
  6. で、メールの送信セクションで、次のテキストを入力、SMTP サーバーフィールド:
    mail.your-ドメイン-name.com
  7. をクリックして詳細な送信オプションは、ここをクリックします。.
  8. オンにし、デフォルトの SMTP ポートを上書きします。チェック ボックスをオンし、ポート値を変更します。587.
  9. [アカウントの編集] ウィンドウを閉じるには、左上隅に小さなボックスをクリックします。
  10. をクリックして[OK]変更を保存して、アカウント ウィンドウを閉じます。

手順 3: 新しいユーザー アカウントを作成します。

場合によっては特定のユーザー情報が壊れています。プログラムをインストールするには、開始、または正しく動作しているこの問題を回避することができます。そうであるかどうかを確認するには、新しいユーザーとしてログオンまたは、新しいユーザー アカウントを作成し、プログラムをテストします。新しいユーザー アカウントを作成する方法の詳細については、Knowledge Base の資料を参照するには、以下の「base をクリックします。

2439218オフィスの Mac のアプリケーションをトラブルシューティングするには、自分のユーザー アカウントをテストします。

プロパティ

文書番号: 2500175 - 最終更新日: 2011年2月22日 - リビジョン: 3.0
キーワード:?
kbmt dftsdahomeportal KB2500175 KbMtja
機械翻訳の免責
重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。
英語版 KB:2500175
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com