Não é possível concluir o processo de compra Microsoft Dynamics CRM Online

Este artigo ajuda você a resolve o problema que ocorre quando você tenta concluir as etapas de compra do Dynamics CRM Online.

Aplica-se a: Microsoft Dynamics CRM
Número de KB original: 2501305

Sintomas

Ao comprar Microsoft Dynamics CRM Online, um usuário pode não conseguir concluir as etapas necessárias para comprar a organização. Os erros podem ser exibidos como abaixo:

"Esse conteúdo não pode ser exibido em um quadro"

"Lamentamos, mas esse assistente acabou. Você precisará voltar para o início.

Motivo

O MSN Messenger e o Windows Live Essentials 2011 podem entrar em conflito com as etapas de compra. Isso ocorre devido ao compartilhamento de cookie entre o navegador da Internet Explorer e o cliente da área de trabalho.

Resolução

A solução alternativa atual para concluir a compra é executar Explorer da Internet no modo De Navegação Privada.

  • Internet Explorer 9

    1. Inicie o Explorer da Internet.
    2. Clique no ícone Ferramentas , clique em Segurança, clique em Inprivate Navegação ou pressione Ctrl+Shift+P no teclado.
    3. Agora tente concluir as etapas de compra.
  • Internet Explorer 8

    1. Inicie o Explorer da Internet.
    2. Clique em Segurança, clique em Navegação inPrivate ou pressione Ctrl+Shift+P no teclado.

Ajuda do Windows & aprendizado