Le bouton « Nouveau » est désactivé lorsque vous essayez d'ajouter un nouvel utilisateur dans Microsoft Dynamics CRM Online

Traductions disponibles Traductions disponibles
Numéro d'article: 2503043 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'ajouter un utilisateur dans Microsoft Dynamics CRM Online, le bouton « Nouveau » est désactivé.

Cause

Cela se produit lorsque vous avez consommé toutes les licences que vous avez acheté. Par exemple si vous achetez des cinq licences pendant l'activation et vous inviter à quatre utilisateurs à votre organisation CRM en ligne, vous avez consommé toutes vos licences (vous + quatre nouveaux utilisateurs). À ce stade, le bouton Nouveau dans la page utilisateurs est désactivé.

Résolution

Inviter de nouveaux utilisateurs à votre organisation CRM en ligne, vous devez acheter des licences supplémentaires. Seul l'administrateur de facturation de votre organisation CRM en ligne peuvent acheter des licences supplémentaires.

Si vous êtes l'administrateur de facturation :

1. Cliquez surParamètres, cliquez surAdministrationCliquez surGestion des abonnements.

2. Cliquez sur leAjouter des licencesbouton.

3. Une fois achetés des licences supplémentaires le nouveau bouton sur la page utilisateurs sera activé pour inviter d'autres utilisateurs.



Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation.

Propriétés

Numéro d'article: 2503043 - Dernière mise à jour: samedi 2 avril 2011 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Dynamics Live CRM Professional Edition
Mots-clés : 
kbmbsmigrate kbsurveynew kbmt KB2503043 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2503043
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com