Il pulsante Nuovo è disabilitato quando si tenta di aggiungere un nuovo utente in Microsoft Dynamics CRM Online

Questo articolo consente di risolvere il problema che si verifica quando si tenta di aggiungere un utente a Microsoft Dynamics CRM Online.

Si applica a: Microsoft Dynamics CRM Online
Numero KB originale: 2503043

Sintomi

Quando si tenta di aggiungere un utente a Microsoft Dynamics CRM Online, il pulsante Nuovo è disabilitato.

Causa

Ciò si verifica quando vengono usate tutte le licenze utente acquistate. Ad esempio, se sono state acquistate cinque licenze durante l'attivazione e quattro utenti sono stati invitati all'organizzazione CRM Online, tutte le licenze sono state utilizzate (tu + quattro nuovi utenti). A questo punto, il pulsante Nuovo nella pagina Utenti verrà disabilitato.

Risoluzione

Per invitare nuovi utenti all'organizzazione CRM Online, è necessario acquistare altre licenze utente. Solo l'amministratore della fatturazione dell'organizzazione Microsoft Dynamics CRM Online può acquistare altre licenze.

  1. Fare clic su Impostazioni, su Amministrazione e quindi su Gestione sottoscrizioni.
  2. Fare clic sul pulsante Aggiungi licenze .
  3. Dopo l'acquisto di altre licenze, il pulsante Nuovo nella pagina Utenti verrà abilitato per invitare altri utenti.