[新しい] ボタンは、Microsoft Dynamics CRM Onlineで新しいユーザーを追加しようとすると無効になります

この記事は、ユーザーをMicrosoft Dynamics CRM Onlineに追加しようとしたときに発生する問題を解決するのに役立ちます。

適用対象: Microsoft Dynamics CRM Online
元の KB 番号: 2503043

現象

ユーザーをMicrosoft Dynamics CRM Onlineに追加しようとすると、[新規] ボタンが無効になります。

原因

これは、購入されたすべてのユーザー ライセンスが使用されている場合に発生します。 たとえば、アクティブ化中に 5 つのライセンスが購入され、4 人のユーザーが CRM Online organizationに招待されている場合、すべてのライセンスが使用されています (ユーザーと新しいユーザー 4 人)。 この時点で、[ユーザー] ページの [新規 ] ボタンは無効になります。

解決方法

CRM Online organizationに新しいユーザーを招待するには、他のユーザー ライセンスを購入する必要があります。 他のライセンスを購入できるのは、Microsoft Dynamics CRM Online organizationの課金管理者のみです。

  1. [ 設定] をクリックし、[ 管理 ] をクリックし、[ サブスクリプション管理] をクリックします。
  2. [ ライセンスの追加] ボタンを クリックします。
  3. 他のライセンスを購入すると、[ユーザー] ページの [新規] ボタンが有効になり、より多くのユーザーを招待できるようになります。