Exchange ActiveSync non scarica allegati agli elementi del calendario nei dispositivi mobili

Numero KB originale: 2503175

Sintomi

Gli allegati alle riunioni o agli appuntamenti non sono disponibili quando si sincronizza il calendario con un client Microsoft Exchange ActiveSync.

Causa

Questo problema si verifica se una o entrambe le condizioni seguenti sono vere:

  • Il client Exchange ActiveSync non supporta la versione 16 o successiva del protocollo Exchange ActiveSync.
  • La cassetta postale si trova in una versione di Exchange che non supporta la versione 16 o successiva del protocollo Exchange ActiveSync.

Risoluzione

Per sincronizzare gli allegati in un elemento del calendario, seguire questa procedura:

  1. Spostare la cassetta postale in Exchange Online o in Exchange 2016.
  2. Aggiornare il dispositivo a un client che supporta la versione 16 o successiva.

Ulteriori informazioni

Per altre informazioni sui protocolli Exchange ActiveSync, vedere: