No recibir ningún mensaje de correo electrónico nuevo al comprobar si hay nuevo correo en Entourage para Mac

Seleccione idioma Seleccione idioma
Id. de artículo: 2505400 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Al comprobar si hay correo electrónico nuevo, no hay nuevos mensajes de correo electrónico se reciben aunque no se generan errores en Entourage para Mac.

Solución

Para resolver este problema, siga estos pasos. Si un método no resuelve el problema, pruebe el método siguiente.

Método 1: Comprobar la vista de la Bandeja de entrada

Este problema puede producirse si se seleccionan las opciones de vistaSólo no leídos y Sólo marcados . Si estas opciones están seleccionadas, pueden ocultar algunos mensajes de correo electrónico en la Bandeja de entrada. Para desactivar estas opciones, siga estos pasos:
  1. En el panel de exploración, haga clic en Bandeja de entrada.
  2. En el menú Ver , haga clic para desactivar las opciones Sólo no leídos y Sólo marcados .

Método 2: Comprobar tu correo electrónico basado en web

Si tiene una cuenta de correo electrónico basado en web como Outlook.com, Gmail, MSN o Yahoo!, inicie sesión en su cuenta de correo electrónico en el sitio Web del proveedor para asegurarse de que los mensajes de correo electrónico nuevos se muestran en la Bandeja de entrada. Si no se ha recibido ningún mensaje de correo electrónico nuevo, no hay ningún nuevos mensajes de correo electrónico para descargar. Por lo tanto, no hay ningún problema que afecta a Entourage.

Este problema también puede producirse cuando la cuenta basada en web tiene carpetas configuradas y tiene reglas establecido para enrutar los mensajes a estas carpetas. Entourage no puede tener acceso a los nuevos mensajes de correo electrónico en estas carpetas. Sólo los mensajes de correo electrónico en la Bandeja de entrada de la cuenta basada en web se descargarán en Entourage.

Método 3: Compruebe el Administrador de listas de correo, el filtro de correo no deseado y reglas

Revise el Administrador de listas de correo, el filtro de correo no deseado y las reglas para asegurarse de que no hay reglas son dirigir mensajes de correo electrónico a otras carpetas o enviarlos a la Papelera.

Administrador de listas de correo

Revisar y administrar reglas en el Administrador de listas de correo. Para ello, siga estos pasos:
  1. Haga clic en Herramientasy, a continuación, haga clic en Administrador de lista de correo.
  2. Revise las reglas de la lista. Si no se reconoce una regla, seleccione la regla y haga clic en Eliminar dos veces.
  3. Si desea mantener la regla pero desea desactivarlo, haga clic para desactivar la casilla de verificación de la columna activado .
  4. Cerrar la Administrador de lista de correo ventana.

Filtro de protección del correo electrónico no deseado

El filtro de protección del correo electrónico no deseado puede bloquear los mensajes de correo electrónico de direcciones de correo electrónico y dominios específicos. Para resolver este problema, siga estos pasos:
  1. Haga clic en Herramientasy, a continuación, haga clic en Protección de correo electrónico no deseado.
  2. Haga clic en la ficha nivel .
  3. Haga clic en Ningunoy, a continuación, haga clic en Aceptar.
Después de algún tiempo, empezará a recibir mensajes de correo electrónico de los remitentes legítimos se han bloqueado por el filtro de protección del correo electrónico no deseado. Si esto ocurre, debe editar la lista de remitentes bloqueados. Para ello, siga estos pasos:
  1. Haga clic en Herramientasy, a continuación, haga clic en Protección de correo electrónico no deseado.
  2. Haga clic en la ficha Remitentes bloqueados .
  3. Revise la lista de remitentes bloqueados.
  4. Si se ve desde el que desea recibir correo electrónico de dominios o direcciones de correo electrónico, se debe quitar de la lista. Para ello, siga estos pasos:
    1. En la lista, seleccione el texto para el dominio o la dirección de correo electrónico.
    2. Pulse Eliminar.
    3. Repita estos pasos para cada dirección de correo electrónico o el dominio desde el que desea recibir correo electrónico.

Reglas

Para determinar qué regla está causando el problema, debe deshabilitar todas las reglas y volver a habilitar las reglas de uno en uno. Para ello, siga estos pasos:
  1. En el menú Herramientas , haga clic en reglas.
  2. Haga clic en la ficha para el tipo de cuenta de correo electrónico que se utiliza para mostrar la lista de reglas asociadas a ese tipo de cuenta:
    • Correo (POP)
    • Correo (IMAP)
    • Correo (Outlook.com)
    • Correo (Exchange)
  3. En el menú Herramientas , haga clic en reglas.
  4. Para desactivar una regla, haga clic para desactivar la casilla de verificación en la columna habilitada para esa regla.
  5. Repita el paso 4 para deshabilitar todas las reglas.
  6. Prueba de Entourage.
  7. Si el problema no aparece, haga clic en reglas en el menú Herramientas.
  8. Haga clic para seleccionar la casilla de verificación en la columna habilitada para la primera regla desactivada. Esto lo hará al habilitar dicha regla.
  9. Prueba de Entourage.
  10. Repita los pasos 7 a 9 hasta que se produzca el problema.
  11. Presione la tecla SUPRy, a continuación, haga clic en Eliminar para quitar esa regla.
  12. Repita los pasos 7 a 11 para asegurarse de que otra regla también no causar este problema.

Método 4: Confirmar que la cuenta de correo electrónico es en la programación Enviar y recibir

Para ello, siga estos pasos:
  1. Haga clic en Herramientasy, a continuación, haga clic en programaciones.
  2. Haga doble clic en enviar & recibir todo.
  3. En acción, asegúrese de que cada cuenta de correo electrónico desde la que desea recibir correo está asignado a la acción de Recibir correo .
  4. Si una cuenta de correo electrónico no está asignada a la acción de Recibir correo , debe agregar una nueva acción de Recibir correo para esa cuenta. Para ello, siga estos pasos:
    1. En acción, haga clic en Agregar acción.
    2. En la lista acción , seleccione la acción Recibir correo .
    3. En la lista de , seleccione la cuenta de correo electrónico desde la que desea recibir correo.
    4. Haga clic en Aceptar.

Método 5: Haga clic en el botón de envío o recepción

Pruebe a enviar y recibir correo electrónico manualmente. Para ello, haga clic en la flecha hacia abajo situada junto al botón Enviar y recibir y, a continuación, seleccione su cuenta de correo electrónico.

Método 6: Bandeja de salida verificación

Abrir la Bandeja de salida, mover mensajes importantes en la carpeta borradores , eliminar los mensajes restantes. y, a continuación, haga clic en el botón Enviar y recibir .

Método 7: Quitar y restaurar la cuenta

Ver configuración de cuenta y documentos

  1. Haga clic en Herramientasy, a continuación, haga clic en cuentas.
  2. Haga doble clic en la cuenta de correo electrónico del problema.
  3. Tenga en cuenta todas las opciones de la cuenta que están asociadas a la cuenta de correo electrónico. Haga clic en la ficha para cada elemento y tenga en cuenta la configuración. Las cuentas IMAP y POP, haga clic en los enlaces haga clic en Opciones de recepción avanzadas y haga clic en Opciones de envío avanzadas y observe la configuración bajo la recepción y envío.
  4. Haga clic en Aceptar para cerrar la ventana de la cuenta.

Quitar la cuenta de correo electrónico

  1. Haga clic en Herramientasy, a continuación, haga clic en cuentas.
  2. Seleccione la cuenta de correo electrónico del problema, haga clic en el botón Eliminar y, a continuación, haga clic en Eliminar.

Agregar cuenta

  1. Haga clic en Herramientasy, a continuación, haga clic en cuentas.
  2. Haga clic en correo nuevo.
  3. Escriba su dirección de correo electrónico en el cuadro dirección de correo electrónico y, a continuación, haga clic en la flecha derecha.
  4. Siga las instrucciones para agregar su cuenta de correo electrónico.
  5. Si el Asistente para configurar cuentas no ha configurado su cuenta automáticamente, haga clic en Configurar cuenta manualmentey, a continuación, escriba la información que se ha documentado en la sección "Ver la configuración de cuenta y documento" en este método.
  6. Cuando haya terminado, vuelva a probar Entourage.

Método 8: Crear una nueva identidad, la exportación y la importación

Crear nueva identidad
  1. Inicie Entourage. Si utiliza varias identidades, haga clic en Cambiar identidad en el menú Herramientas .

    Nota Si recibe un mensaje de confirmación, haga clic en cambiar.
  2. Para crear una nueva identidad, haga clic en nuevoy, a continuación, escriba un nombre para la nueva identidad en el cuadro nombre de identidad .
  3. Haga clic en Aceptar.
  4. Seleccione la nueva identidad y, a continuación, haga clic en Aceptar.

    Nota Entourage abre una nueva identidad.
  5. Haga clic en Herramientasy, a continuación, haga clic en cuentas.
  6. Haga clic en correo nuevo.
  7. Introduzca su dirección de correo electrónico y, a continuación, haga clic en la flecha derecha.
  8. Si los Asistentes de configuración de cuenta no configuró su cuenta automáticamente, haga clic en el botón Configurar cuenta manualmente y escriba la información que documenta en el método 7.
Si puede crear correctamente la nueva identidad, migrar los datos de identidad anterior a la nueva identidad.

Exportar
  1. Haga clic en archivoy, a continuación, haga clic en Exportar.
  2. Haga clic en la flecha derecha.
  3. Seleccione No, mantener los elementos de Entourage después de que archivadosy, a continuación, haga clic en la flecha derecha.
  4. Si recibe un mensaje "no se puede exportar grupos de la libreta de direcciones", haga clic en continuar.
  5. Escriba un nombre para el archivo de identidad, en la lista en , seleccione escritorioy, a continuación, haga clic en Guardar.
  6. Haga clic en hecho cuando haya terminado la exportación

    Nota Una base de datos de gran tamaño puede tardar varias horas para exportar. No utilice el equipo cuando la exportación está en curso.
  7. Proyectos deben exportarse por separado. Para exportar un proyecto, siga estos pasos:
    1. Haga clic en elementos en un archivo Entoruagey, a continuación, haga clic en los elementos que están en el proyecto.
    2. En la lista de proyectos , seleccione el proyecto que desea exportar.
    3. En archivar los siguientes tipos de elemento, haga clic para seleccionar la archivos de proyecto casilla de verificación y, a continuación, haga clic en la flecha derecha.
    4. Seleccione No, mantener los elementos de Enoturage después de que archivadosy, a continuación, haga clic en la flecha derecha.
    5. Escriba un nombre para el archivo de proyecto.
    6. En la lista en , seleccione escritorioy, a continuación, haga clic en Guardar.
    7. Haga clic en hecho cuando haya terminado la exportación.
    8. Repita estos pasos para cada proyecto que desee exportar.
Importación
  1. Haga clic en Entouragey, a continuación, haga clic en Cambiar identidad.

    Nota Si recibe un mensaje de confirmación, haga clic en cambiar.
  2. Seleccione la nueva identidad y, a continuación, haga clic en Aceptar.

    Nota Entourage abre la nueva identidad.
  3. Haga clic en archivoy, a continuación, haga clic en Importar.
  4. Seleccione la información de Entourage desde un archivo o una versión anteriory, a continuación, haga clic en la flecha derecha.
  5. Seleccione archivo de Entourage (rge)y, a continuación, haga clic en la flecha derecha.
  6. Buscar en el escritorio, seleccione el archivo .rge que creó anteriormente y, a continuación, haga clic en el botón Importar .

    Nota Una base de datos de gran tamaño puede tardar varias horas para importar. No utilice el equipo cuando la importación está en curso.
  7. Cuando finalice la importación, haga clic en Listo.
  8. Repita los pasos 3 a 7 para importar cada archivo de proyecto que ha exportado anteriormente.
  9. Para comprobar que se ha importado los datos, compruebe cada sección en Entourage, incluyendo correo electrónico, notas, calendario, contactos y tareas.

Propiedades

Id. de artículo: 2505400 - Última revisión: jueves, 12 de septiembre de 2013 - Versión: 6.0
La información de este artículo se refiere a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Palabras clave: 
dftsdahomeportal kbmt KB2505400 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2505400

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com