Viene non visualizzato nessun nuovo messaggio di posta elettronica quando controlla la posta di nuova in Entourage per Mac

Traduzione articoli Traduzione articoli
Identificativo articolo: 2505400 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando si archivia per nuova email, nessun nuovo messaggio di posta elettronica ricevuto anche se non vengono generati errori in Entourage per Mac.

Risoluzione

Per risolvere questo problema, attenersi alla seguente procedura. Se un metodo non risolve il problema, provare il metodo successivo.

Metodo 1: Verificare la visualizzazione della posta in arrivo

Questo problema pu˛ verificarsi se sono selezionate le opzioni di visualizzazioneSolo non letti e Solo contrassegnati . Se queste opzioni sono selezionate, possono nascondere alcuni messaggi di posta elettronica in arrivo. Per cancellare queste opzioni, attenersi alla seguente procedura:
  1. Nel riquadro di spostamento fare clic su posta in arrivo.
  2. Dal menu Visualizza , fare clic per deselezionare le opzioni Solo non letti e Solo contrassegnati .

Metodo 2: Controlla l'email basate sul web

Se si dispone di un account di posta elettronica basati sul web, ad esempio Gmail, Outlook.com, MSN o Yahoo!, accedere al proprio account di posta elettronica sul sito Web del provider per assicurarsi che i nuovi messaggi di posta elettronica vengono visualizzati nella posta in arrivo. Se nessun nuovo messaggio di posta elettronica Ŕ stato ricevuto, non esistono nessun nuovo messaggio di posta elettronica per il download. Pertanto, non esiste alcun problema che interessa di Entourage.

Questo problema pu˛ verificarsi anche quando l'account basato sul web Ŕ presenti cartelle impostare e aver regole impostato per inviare messaggi a tali cartelle. Entourage non Ŕ possibile accedere ai nuovi messaggi di posta elettronica in queste cartelle. In Entourage verranno scaricati solo i messaggi di posta elettronica nella posta in arrivo dell'account basato sul web.

Metodo 3: Verificare il Gestore lista di distribuzione, filtro posta indesiderata e regole

Esaminare il Gestore lista di distribuzione, il filtro della posta indesiderata e le regole per assicurarsi che nessuna regola Ŕ indirizzare messaggi di posta elettronica ad altre cartelle o inviarli al Cestino.

Gestore lista di distribuzione

Esaminare e gestire le regole nel Gestore lista di distribuzione. A tale scopo, attenersi alla seguente procedura:
  1. Fare clic su Strumentie quindi fare clic su Gestore lista di distribuzione.
  2. Esaminare le regole dell'elenco. Se non si riconosce una regola, selezionare la regola e quindi scegliere Elimina due volte.
  3. Se si desidera mantenere la regola, ma si desidera disattivare questa funzione, fare clic per deselezionare la casella di controllo nella colonna attivato .
  4. Chiudi il Gestore lista di distribuzione finestra.

Filtro di protezione posta indesiderata

Il filtro posta indesiderata potrebbe bloccare messaggi di posta elettronica da indirizzi di posta elettronica e domini specifici. Per risolvere questo problema, attenersi alla seguente procedura:
  1. Fare clic su Strumentie quindi fare clic su Posta indesiderata.
  2. Fare clic sulla scheda livello .
  3. Fare clic su Nessunoe quindi fare clic su OK.
Un secondo momento, si inizierÓ a ricevere messaggi di posta elettronica da qualsiasi mittente legittimi che erano bloccati dal filtro posta indesiderata. In questo caso, Ŕ necessario la modifica dell'elenco Mittenti bloccati. A tale scopo, attenersi alla seguente procedura:
  1. Fare clic su Strumentie quindi fare clic su Posta indesiderata.
  2. Fare clic sulla scheda Mittenti bloccati .
  3. Esaminare l'elenco dei mittenti bloccati.
  4. Se gli indirizzi di posta elettronica o domini da cui si desidera ricevere posta elettronica, Ŕ necessario rimuoverli dall'elenco. A tale scopo, attenersi alla seguente procedura:
    1. Nell'elenco, selezionare il testo per il dominio o per l'indirizzo di posta elettronica.
    2. Premere CANC.
    3. Ripetere questi passaggi per ogni dominio o l'indirizzo email da cui si desidera ricevere posta elettronica.

Regole

Per determinare la regola che causa il problema, disattivare tutte le regole e quindi abilitare nuovamente le regole uno alla volta. A tale scopo, attenersi alla seguente procedura:
  1. Dal menu Strumenti , fare clic su regole.
  2. Fare clic sulla scheda per il tipo di account di posta elettronica che si sta utilizzando per visualizzare l'elenco di regole che sono associati a tale tipo di conto:
    • Posta (POP)
    • Posta (IMAP)
    • Posta (Outlook.com)
    • Posta elettronica (Exchange)
  3. Dal menu Strumenti , fare clic su regole.
  4. Per disattivare una regola, fare clic per deselezionare la casella di controllo nella colonna attivato per la regola.
  5. Ripetere il passaggio 4 per disabilitare tutte le regole.
  6. Test di Entourage.
  7. Se non si verifica il problema, scegliere regole dal menu Strumenti.
  8. Fare clic per selezionare la casella di controllo nella colonna attivato per la prima regola disabilitata. In questo caso l'attivazione di tale regola.
  9. Test di Entourage.
  10. FinchÚ il problema persiste, ripetere i passaggi da 7 a 9.
  11. Premere CANCe quindi fare clic su Elimina per rimuovere tale regola.
  12. Ripetere i passaggi da 7 a 11 per assicurarsi che un'altra regola non causa del problema.

Metodo 4: Verificare che l'account di posta elettronica sia nella pianificazione di invio/ricezione

A tale scopo, attenersi alla seguente procedura:
  1. Fare clic su Strumentie quindi fare clic su pianificazioni.
  2. Fare doppio clic su Invia & Ricevi tutti.
  3. In azione, assicurarsi che ogni account di posta elettronica da cui si desidera ricevere la posta viene assegnato all'azione Ricevi posta .
  4. Se un account di posta elettronica non viene assegnato all'azione Ricevi posta , Ŕ necessario aggiungere una nuova azione Ricevi posta per l'account. A tale scopo, attenersi alla seguente procedura:
    1. In azione, fare clic su Aggiungi azione.
    2. Nell'elenco di Azioni , selezionare l'azione Ricevi posta .
    3. Nella casella da , selezionare l'account di posta elettronica da cui si desidera ricevere la posta.
    4. Fare clic su OK.

Metodo 5: Fare clic sul pulsante di invio/ricezione

Provare a inviare e ricevere posta elettronica manualmente. A tale scopo, fare clic sulla freccia in gi¨ accanto al pulsante di Invio/ricezione e quindi selezionare l'account di posta elettronica.

Metodo 6: Controllo cartella Posta in uscita

Aprire la cartella Posta in uscita, spostare i messaggi importanti nella cartella Bozze , eliminare i messaggi rimanenti. e quindi fare clic sul pulsante di Invio/ricezione .

Metodo 7: Rimuovere e ripristinare l'account

Visualizza le impostazioni di account e documento

  1. Fare clic su Strumentie quindi fare clic su account.
  2. Fare doppio clic su account di posta elettronica il problema.
  3. Nota tutte le impostazioni di account associati con l'account di posta elettronica. Fare clic sulla scheda per ogni elemento e prendere nota delle impostazioni. Per gli account IMAP e POP, fare clic sui collegamenti per le opzioni di ricezione avanzate, fare clic qui e per le opzioni di invio avanzate, fare clic qui e prendere nota delle impostazioni in ricezione e in uscita.
  4. Fare clic su OK per chiudere la finestra account.

Rimuovere l'account di posta elettronica

  1. Fare clic su Strumentie quindi fare clic su account.
  2. Selezionare l'account di posta elettronica del problema, fare clic sul pulsante Elimina e quindi fare clic su Elimina.

Aggiungere Account

  1. Fare clic su Strumentie quindi fare clic su account.
  2. Fare clic su posta in arrivo.
  3. Digitare l'indirizzo di posta elettronica nella casella indirizzo di posta elettronica e quindi fare clic sulla freccia destra.
  4. Seguire le istruzioni per aggiungere il proprio account di posta elettronica.
  5. Se l'Assistente impostazione Account non Ŕ configurato l'account automaticamente, fare clic su Configura Account manualmentee quindi immettere le informazioni che sono documentati nella sezione "Visualizzazione impostazioni account e documento" in questo metodo.
  6. Quando Ŕ finito, eseguire nuovamente il test di Entourage.

Metodo 8: Creare una nuova identitÓ, esportazione e importazione

Crea nuova identitÓ
  1. Avvio di Entourage. Se si utilizzano pi¨ identitÓ, fare clic su Cambiare identitÓ dal menu Strumenti .

    Nota. Se viene visualizzato un messaggio di conferma, fare clic su passa.
  2. Per creare una nuova identitÓ, fare clic su Nuovoe quindi digitare un nome per la nuova identitÓ nella casella nome identitÓ .
  3. Fare clic su OK.
  4. Selezionare la nuova identitÓ e quindi fare clic su OK.

    Nota. Entourage consente di aprire una nuova identitÓ.
  5. Fare clic su Strumentie quindi fare clic su account.
  6. Fare clic su posta in arrivo.
  7. Immettere il proprio indirizzo di posta elettronica e quindi fare clic sulla freccia destra.
  8. Se l' Account Asisstant di installazione non si configura automaticamente l'account, fare clic sul pulsante Configura Account manualmente e immettere le informazioni che Ŕ documentato nel metodo 7.
Se Ŕ possibile creare la nuova identitÓ, eseguire la migrazione i vecchi dati di identitÓ alla nuova identitÓ.

Esportazione
  1. Fare clic su Filee quindi fare clic su Esporta.
  2. Fare clic sulla freccia destra.
  3. Selezionare No, Mantieni gli elementi in Entourage dopo che l'archiviazionee quindi fare clic sulla freccia destra.
  4. Se viene visualizzato un messaggio "Impossibile esportare gruppi di rubriche", fare clic su Continua.
  5. Digitare un nome per il file di identitÓ, il cui elenco e selezionare Desktop, quindi fare clic su Salva.
  6. Fare clic su Chiudi al termine dell'esportazione

    Nota. Un database di grandi dimensioni pu˛ richiedere diverse ore per l'esportazione. Non utilizzare il computer durante l'esportazione Ŕ in corso.
  7. I progetti devono essere esportati separatamente. Per esportare un progetto, attenersi alla seguente procedura:
    1. Fare clic su elementi in un archivio di Entoruagee quindi fare clic su elementi che si trovano nel progetto.
    2. Nell'elenco progetto selezionare il progetto che si desidera esportare.
    3. In Archivia i seguenti tipi di elemento, fare clic per selezionare il i file di progetto casella di controllo e quindi fare clic sulla freccia destra.
    4. Selezionare No, Mantieni gli elementi in Enoturage dopo che l'archiviazionee quindi fare clic sulla freccia destra.
    5. Digitare un nome per il file di progetto.
    6. Nell'elenco dove selezionare Desktope quindi fare clic su Salva.
    7. Fare clic su Chiudi al termine dell'esportazione.
    8. Ripetere questi passaggi per ogni progetto che si desidera esportare.
Importazione
  1. Fare clic su Entouragee quindi scegliere Cambia identitÓ.

    Nota. Se viene visualizzato un messaggio di conferma, fare clic su passa.
  2. Selezionare la nuova identitÓ e quindi fare clic su OK.

    Nota. Entourage consente di aprire la nuova identitÓ.
  3. Fare clic su Filee quindi fare clic su Importa.
  4. Selezionare le informazioni di Entourage da un archivio o una versione precedentee quindi fare clic sulla freccia destra.
  5. Selezionare l'archivio di Entourage (RGE)e quindi fare clic sulla freccia destra.
  6. Passare al Desktop, selezionare il file RGE creato in precedenza e quindi fare clic sul pulsante Importa .

    Nota. Un database di grandi dimensioni pu˛ richiedere diverse ore per l'importazione. Non utilizzare il computer quando Ŕ in corso l'importazione.
  7. Al termine dell'importazione, fare clic su Chiudi.
  8. Ripetere i passaggi da 3 a 7 per importare ogni file di progetto esportato in precedenza.
  9. Per verificare che i dati sono stati importati, controllare ogni sezione in Entourage, tra cui posta elettronica, contatti, calendario, note e attivitÓ.

ProprietÓ

Identificativo articolo: 2505400 - Ultima modifica: giovedý 12 settembre 2013 - Revisione: 6.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Chiavi:á
dftsdahomeportal kbmt KB2505400 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2505400
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com