Receber novas mensagens de email quando verificar se há novas mensagens no Entourage para Mac

Traduções deste artigo Traduções deste artigo
ID do artigo: 2505400 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Quando você verifica se há novos emails, novas mensagens de email são recebidas, mesmo que nenhum erro é gerado no Entourage para Mac.

Resolução

Para resolver esse problema, siga estas etapas. Se um método não resolver o problema, tente o próximo método.

Método 1: Verificar o modo de exibição de caixa de entrada

Esse problema pode ocorrer se as opções de modo de exibiçãoSomente não lidas e Sinalizadas somente são selecionadas. Se essas opções forem selecionadas, eles podem ocultar algumas mensagens de email na caixa de entrada. Desmarque essas opções, execute essas etapas:
  1. No painel de navegação, clique em caixa de entrada.
  2. No menu Exibir , clique para desmarcar as opções Somente não lidas e Sinalizadas somente .

Método 2: Verificar seu email baseado na web

Se você tiver uma conta de email baseado na web, como o Gmail, Outlook.com, MSN ou Yahoo!, faça logon em sua conta de email no site do provedor para verificar se novas mensagens de email são exibidas na caixa de entrada. Se novas mensagens de email foram recebidas, não há nenhum novas mensagens de email para fazer o download. Portanto, não há nenhum problema que afete o Entourage.

Esse problema pode ocorrer também quando sua conta baseada na web tem pastas configurar, e você tem regras configurado para rotear mensagens para essas pastas. O Entourage não pode acessar as novas mensagens de email nessas pastas. Apenas mensagens de email na caixa de entrada da conta baseada na web serão baixado no Entourage.

Método 3: Verificar o Gerenciador de lista de endereçamento, o filtro de lixo eletrônico e regras

Examine o Gerenciador de lista de endereçamento, o filtro de lixo eletrônico e as regras para certificar-se de que nenhuma regra está direcionando mensagens para outras pastas ou enviá-los para a Lixeira.

Gerenciador de lista de endereçamento

Analisar e gerenciar regras no Gerenciador de lista de endereçamento. Para fazer isso, execute as seguintes etapas:
  1. Clique em Ferramentase, em seguida, clique em Gerenciador de lista de endereçamento.
  2. Revise as regras da lista. Se você não reconhecer uma regra, selecione a regra e clique em Excluir duas vezes.
  3. Se você deseja manter a regra, mas quiser desativá-la, desmarque a caixa de seleção na coluna ativado .
  4. Fechar o Mailing List Manager janela.

Filtro de proteção de lixo eletrônico

O filtro de proteção contra lixo eletrônico pode estar bloqueando mensagens de endereços de email e domínios específicos. Para resolver esse problema, execute as seguintes etapas:
  1. Clique em Ferramentase, em seguida, clique em Proteção contra lixo eletrônico.
  2. Clique na guia nível .
  3. Clique em Nenhumae, em seguida, clique em OK.
Depois de algum tempo, você começará a receber mensagens de email de qualquer remetentes legítimos que foram bloqueados pelo filtro de proteção contra lixo eletrônico. Se isso ocorrer, você deve editar a lista de remetentes bloqueados. Para fazer isso, execute as seguintes etapas:
  1. Clique em Ferramentase, em seguida, clique em Proteção contra lixo eletrônico.
  2. Clique na guia Remetentes bloqueados .
  3. Examine a lista de remetentes bloqueados.
  4. Se você vir endereços de e-mail ou domínios dos quais você deseja receber e-mails, você deve removê-los da lista. Para fazer isso, execute as seguintes etapas:
    1. Na lista, selecione o texto para o domínio ou o endereço de e-mail.
    2. Pressione Delete.
    3. Repita essas etapas para cada endereço de email ou domínio do qual você deseja receber e-mail.

Regras

Para determinar qual a regra está causando o problema, você deve desabilitar todas as regras e reativar as regras de um por vez. Para fazer isso, execute as seguintes etapas:
  1. No menu Ferramentas , clique em regras.
  2. Clique na guia para o tipo de conta de e-mail que você está usando para exibir a lista de regras que estão associadas esse tipo de conta:
    • Email (POP)
    • E-mail (IMAP)
    • Email (Outlook.com)
    • E-mail (Exchange)
  3. No menu Ferramentas , clique em regras.
  4. Para desativar uma regra, clique para desmarcar a caixa de seleção na coluna ativado para essa regra.
  5. Repita a etapa 4 para desabilitar todas as regras.
  6. Teste o Entourage.
  7. Se o problema não ocorrer, clique em regras no menu Ferramentas.
  8. Clique para selecionar a caixa de seleção na coluna ativado para primeira regra desabilitada. Isso irá ativar essa regra.
  9. Teste o Entourage.
  10. Repita as etapas 7 a 9 até que o problema ocorra.
  11. Pressione a tecla Deletee, em seguida, clique em Excluir para remover essa regra.
  12. Repita as etapas de 7 a 11 para certificar-se de que outra regra também não causar esse problema.

Método 4: Confirmar se a conta de email está na agenda Enviar/receber

Para fazer isso, execute as seguintes etapas:
  1. Clique em Ferramentase, em seguida, clique em agendas.
  2. Clique duas vezes em Enviar & receber tudo.
  3. Em ação, certifique-se de que cada conta de email do qual você deseja receber emails é atribuída à ação Receber correio eletrônico .
  4. Se uma conta de email não é atribuída à ação de Receber correio eletrônico , você deve adicionar uma nova ação de Receber correio eletrônico para essa conta. Para fazer isso, execute as seguintes etapas:
    1. Em ação, clique em Adicionar ação.
    2. Na lista ação , selecione a ação de Receber correio eletrônico .
    3. Na lista de , selecione a conta de email do qual você deseja receber mensagens.
    4. Clique em OK.

Método 5: Clique em botão Enviar/receber

Tente enviar e receber email manualmente. Para fazer isso, clique na seta para baixo ao lado do botão de Envio/recebimento e, em seguida, selecione sua conta de email.

Método 6: Caixa de saída seleção

Abra a caixa de saída, mover mensagens importantes na pasta Rascunhos , excluir as mensagens restantes. e, em seguida, clique no botão Enviar/receber .

Método 7: Remover e restaurar uma conta

Exibir configurações de conta e documento

  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Clique duas vezes na conta de email do problema.
  3. Observe todas as configurações de conta associadas à conta de email. Clique na guia para cada item e observe as configurações. Para as contas IMAP e POP, clique nos links de clique aqui para opções avançadas de recebimento e clique aqui para opções avançadas de envio e anote as configurações sob o recebimento e envio.
  4. Clique em OK para fechar a janela de conta.

Remover conta de email

  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Selecione a conta de email do problema, clique no botão Excluir e, em seguida, clique em Excluir.

Adicionar conta

  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Clique em novo email.
  3. Digite seu endereço de e-mail na caixa endereço de email e, em seguida, clique na seta à direita.
  4. Siga as instruções para adicionar sua conta de email.
  5. Se o Assistente de configuração de conta não configurou sua conta automaticamente, clique em Configurar conta manualmentee, em seguida, insira as informações que você tiver documentado na seção "Configurações de conta e o documento de modo de exibição" Este método.
  6. Quando você tiver terminado, teste novamente o Entourage.

Método 8: Criar uma nova identidade, exportação e importação

Criar nova identidade
  1. Inicie o Entourage. Se você usar várias identidades, clique em Alternar identidades no menu Ferramentas .

    Observação Se você receber uma mensagem de confirmação, clique em Alternar.
  2. Para criar uma nova identidade, clique em novoe, em seguida, digite um nome para a nova identidade na caixa nome de identidade .
  3. Clique em OK.
  4. Selecione nova identidade e, em seguida, clique em OK.

    Observação Entourage abre uma nova identidade.
  5. Clique em Ferramentase, em seguida, clique em contas.
  6. Clique em novo email.
  7. Digite seu endereço de e-mail e, em seguida, clique na seta à direita.
  8. Se a Conta de instalação Asisstant não configurou sua conta automaticamente, clique no botão Configurar conta manualmente e insira as informações documentadas no método 7.
Se você pode criar com êxito a nova identidade, migre os dados de identidade antiga para a nova identidade.

Exportação
  1. Clique em arquivoe, em seguida, clique em Exportar.
  2. Clique na seta para a direita.
  3. Selecione não, manter os itens no Entourage após eles arquivadose, em seguida, clique na seta à direita.
  4. Se você receber uma mensagem de "grupos de catálogo de endereços não podem ser exportados", clique em continuar.
  5. Digite um nome para o arquivo de identidade, na lista em , selecione área de trabalhoe, em seguida, clique em Salvar.
  6. Clique em concluído quando a exportação estiver concluída

    Observação Um grande banco de dados pode levar várias horas para exportar. Não use o computador quando a exportação estiver em andamento.
  7. Devem ser exportados projetos separadamente. Para exportar um projeto, siga estas etapas:
    1. Clique em itens para um arquivo de Entoruagee, em seguida, clique em itens que estão no projeto.
    2. Na lista de projetos , selecione o projeto que você deseja exportar.
    3. Em arquivar os seguintes tipos de item, clique para selecionar o arquivos de projeto caixa de seleção e, em seguida, clique na seta à direita.
    4. Selecione não, manter os itens na Enoturage depois que eles arquivadose, em seguida, clique na seta à direita.
    5. Digite um nome para o arquivo de projeto.
    6. Na lista em , selecione área de trabalhoe, em seguida, clique em Salvar.
    7. Clique em concluído quando a exportação estiver concluída.
    8. Repita essas etapas para cada projeto que você deseja exportar.
Importação
  1. Clique em Entouragee, em seguida, clique em Alternar identidade.

    Observação Se você receber uma mensagem de confirmação, clique em Alternar.
  2. Selecione a nova identidade e, em seguida, clique em OK.

    Observação Entourage abre a nova identidade.
  3. Clique em arquivoe, em seguida, clique em Importar.
  4. Selecione informações do Entourage de um arquivo ou uma versão anteriore, em seguida, clique na seta à direita.
  5. Selecione o arquivo do Entourage (.rge)e, em seguida, clique na seta à direita.
  6. Vá para a área de trabalho, selecione o arquivo .rge que você criou anteriormente e, em seguida, clique no botão Importar .

    Observação Um grande banco de dados pode levar várias horas para importar. Não use o computador quando a importação está em andamento.
  7. Quando a importação for concluída, clique em concluído.
  8. Repita as etapas 3 a 7 para importar cada arquivo de projeto que você exportou anteriormente.
  9. Para verificar se os dados foram importados, verifique cada seção no Entourage, incluindo tarefas, notas, calendário, contatos e email.

Propriedades

ID do artigo: 2505400 - Última revisão: quinta-feira, 12 de setembro de 2013 - Revisão: 5.0
A informação contida neste artigo aplica-se a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Palavras-chave: 
dftsdahomeportal kbmt KB2505400 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.
Clique aqui para ver a versão em Inglês deste artigo: 2505400

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com