Получать новые сообщения электронной почты при проверке новых сообщений в Entourage для Mac

Переводы статьи Переводы статьи
Код статьи: 2505400 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все

В этой статье

Проблема

При проверке наличия новых сообщений электронной почты, полученные новые сообщения электронной почты даже если ошибки не создаются в Entourage для Mac.

Решение

Для устранения проблемы выполните указанные ниже действия. Если один из методов не приводит к устранению проблемы, переходите к следующему способу.

Метод 1: Проверьте представление папки «Входящие»

Эта проблема может возникнуть, если выбраны параметры просмотраТолько непрочитанные и Отмеченные только . Если выбраны эти параметры, они могут скрывать некоторые сообщения электронной почты в папке «Входящие». Чтобы очистить эти параметры, выполните следующие действия.
  1. В области переходов выберите папку Входящие.
  2. В меню Вид щелкните, чтобы очистить параметры Только непрочитанные и Отмеченные только .

Метод 2: Проверка веб-почты

При наличии учетной записи веб-почты Gmail, MSN, Outlook.com или Yahoo!, войдите в учетную запись электронной почты на веб-сайте поставщика, чтобы убедиться в том, что новые сообщения электронной почты отображаются в папке «Входящие». При получении новых сообщений электронной почты нет, есть новые сообщения электронной почты для загрузки. Таким образом это не проблема, влияющая на Entourage.

Эта проблема также может возникнуть при обладает учетная запись веб-папки и у вас есть правила, установленные для маршрутизации сообщений к этим папкам. Entourage недоступны для новых сообщений электронной почты в этих папках. Только сообщения электронной почты в папке «Входящие» учетной записи веб-загрузит в Entourage.

Способ 3: Проверьте диспетчер списков рассылки, фильтр нежелательной почты и правила

Обзор диспетчера списков рассылки, фильтр нежелательной почты и правила, чтобы убедиться в том, что правила не являются направления сообщения электронной почты в другие папки или отправлять их в папку Trash.

Диспетчер списка рассылки

Просмотр и управление правилами в диспетчере списка рассылки. Чтобы сделать это, выполните следующие действия.
  1. Нажмите кнопку Сервиси выберите команду Диспетчер списков рассылки.
  2. Просмотрите список правил. Если вы не узнаете правило, выберите правило и нажмите кнопку Удалить два раза.
  3. Если вы хотите сохранить правило, но требуется его выключить, снимите флажок в столбце включено .
  4. Закрыть диспетчера список рассылки окно.

Фильтр защиты от нежелательной почты

Фильтр защиты от нежелательной почты может блокировать сообщения электронной почты из определенных доменов и адресов электронной почты. Для устранения проблемы выполните указанные ниже действия.
  1. Нажмите кнопку Сервиси выберите Защиты от нежелательной почты.
  2. Перейдите на вкладку уровень .
  3. Выберите вариант Нети нажмите кнопку ОК.
Через некоторое время начнет получать сообщения электронной почты от любого надежных отправителей, которые были заблокированы фильтром защиты от нежелательной почты. В этом случае следует изменить список блокируемых отправителей. Чтобы сделать это, выполните следующие действия.
  1. Нажмите кнопку Сервиси выберите Защиты от нежелательной почты.
  2. Перейдите на вкладку Заблокировано отправителей .
  3. Проверьте список заблокированных отправителей.
  4. Если адреса электронной почты или домены, из которых вы хотите получать по электронной почте, необходимо удалить их из списка. Чтобы сделать это, выполните следующие действия.
    1. В списке выделите текст, для домена или адрес электронной почты.
    2. Нажмите кнопку Удалить.
    3. Повторите эти действия для каждого адреса электронной почты или домен, из которого вы хотите получать по электронной почте.

Правила

Чтобы определить, какое правило причиной проблемы, необходимо отключить все правила и снова включить правила, по одному за раз. Чтобы сделать это, выполните следующие действия.
  1. В меню Сервис выберите команду правила.
  2. Перейдите на вкладку для типа учетной записи электронной почты, который используется для отображения списка правил, связанных с этим типом учетной записи:
    • Почты (POP)
    • Почта (IMAP)
    • Почта (Outlook.com)
    • Почта (Exchange)
  3. В меню Сервис выберите команду правила.
  4. Чтобы отключить правило, нажмите кнопку снимите флажок в столбце включено для данного правила.
  5. Повторите действие 4, чтобы отключить все правила.
  6. Тестирование Entourage.
  7. Если проблема больше не возникает, нажмите кнопку правила в меню Сервис.
  8. Щелкните флажок в столбце включено для первое правило отключено. Это будет включение этого правила.
  9. Тестирование Entourage.
  10. Проблема возникает, повторите шаги 7-9.
  11. Нажмите клавишу Deleteи затем нажмите кнопку Удалить , чтобы удалить это правило.
  12. Повторите шаги с 7 по 11 чтобы убедиться в том, что другое правило также вызывает эту проблему.

Способ 4: Убедиться, что учетная запись электронной почты в расписание отправки и получения

Чтобы сделать это, выполните следующие действия.
  1. Нажмите кнопку Сервиси выберите расписания.
  2. Дважды щелкните Отправить & почту.
  3. В области действияубедитесь в том, что действие Получения почты назначается каждой учетной записи электронной почты, из которой нужно получать почту.
  4. Если учетная запись электронной почты не назначено действие Получения почты , необходимо добавить новое действие Получения почты для этой учетной записи. Чтобы сделать это, выполните следующие действия.
    1. В области действийнажмите кнопку Добавить действие.
    2. В списке Действие выберите действие Получения почты .
    3. В поле из списка выберите учетную запись электронной почты, из которой нужно получать почту.
    4. Нажмите кнопку ОК.

Метод 5: Нажмите кнопку отправки и получения

Попробуйте вручную отправлять и получать по электронной почте. Для этого щелкните стрелку вниз рядом с кнопкой Отправить/получить , выберите учетную запись электронной почты.

Метод 6: Проверка папки «Исходящие»

Открыть Исходящие, перемещения важных сообщений в папке « Черновики », удалить оставшиеся сообщения. и нажмите кнопку Отправки и получения .

Метод 7: Удаление и восстановление учетной записи

Просмотр учетной записи и параметров документа

  1. Нажмите кнопку Сервиси выберите пункт учетные записи.
  2. Дважды щелкните учетную запись электронной почты проблемы.
  3. Обратите внимание, все настройки учетной записи, связанные с учетной записью электронной почты. Перейдите на вкладку для каждого элемента и обратите внимание на параметры. Для учетных записей IMAP и POP щелкните ссылку щелкните здесь для получения параметров и щелкните здесь для установки дополнительных параметров отправки и запишите параметры в разделе Получение и отправка.
  4. Нажмите кнопку ОК , чтобы закрыть окно «учетная запись».

Удаление учетной записи электронной почты

  1. Нажмите кнопку Сервиси выберите пункт учетные записи.
  2. Выберите учетную запись электронной почты проблемы, нажмите кнопку « Удалить » и нажмите кнопку Удалить.

Добавление учетной записи

  1. Нажмите кнопку Сервиси выберите пункт учетные записи.
  2. Нажмите кнопку Новая почта.
  3. Введите свой адрес электронной почты в поле адрес электронной почты и нажмите кнопку со стрелкой вправо.
  4. Следуйте инструкциям, чтобы добавить учетную запись электронной почты.
  5. Если помощник Account Setup Assistant не настроен учетной записи автоматически, нажмите кнопку Настройки учетной записи вручную, а затем введите сведения, которые описаны в разделе «Просмотр учетной записи и параметров документа» в этом методе.
  6. Когда вы закончите, еще раз проверьте Entourage.

Метод 8: Создайте новое удостоверение, экспорт и импорт

Создание нового удостоверения
  1. Запустите Entourage. Если используется несколько удостоверений, выберите в меню СервисПереключение на другое .

    Примечание Если появится сообщение с подтверждением, нажмите кнопку переключателя.
  2. Чтобы создать новое удостоверение, нажмите кнопку Создатьи введите имя для нового удостоверения в поле Имя удостоверения .
  3. Нажмите кнопку ОК.
  4. Выберите новое удостоверение и нажмите кнопку ОК.

    Примечание Entourage открывает новое удостоверение.
  5. Нажмите кнопку Сервиси выберите пункт учетные записи.
  6. Нажмите кнопку Новая почта.
  7. Введите адрес электронной почты и нажмите кнопку со стрелкой вправо.
  8. Если Настройка учетной записи «Земля» не настроен учетной записи автоматически, нажмите кнопку Настройки учетной записи вручную и введите сведения, которые вы задокументированы в методе 7.
Если успешно, можно создать новое удостоверение, перенести старые данные идентификации новое удостоверение.

Экспорт
  1. Выберите файли нажмите кнопку Экспорт.
  2. Щелкните стрелку вправо.
  3. Выберите Нет, сохранять их в Entourage после их архивациии нажмите кнопку со стрелкой вправо.
  4. Если появляется сообщение «не может быть экспортирован групп адресной книги», нажмите кнопку " Продолжить".
  5. Введите имя для идентификации файла в списке место , выберите рабочий столи нажмите кнопку Сохранить.
  6. Нажмите кнопку Готово после завершения экспорта

    Примечание Больших баз данных может занять несколько часов для экспорта. Не используйте компьютер во время экспорта.
  7. Проекты должны быть экспортированы по отдельности. Чтобы экспортировать проект, выполните следующие действия.
    1. Выберите элементы в архив Entoruageи выберите элементы, которые включены в проект.
    2. В списке проект выберите проект, который требуется экспортировать.
    3. В поле Архивировать следующие типы элементов, щелкните, чтобы выбрать файлы проекта установите флажок и нажмите кнопку со стрелкой вправо.
    4. Выберите Нет, сохранять их в Enoturage после их архивациии нажмите кнопку со стрелкой вправо.
    5. Введите имя для файла проекта.
    6. В списке где выберите рабочий столи нажмите кнопку Сохранить.
    7. По завершении экспорта нажмите кнопку Готово .
    8. Повторите эти шаги для каждого проекта, который необходимо экспортировать.
Импорт
  1. Нажмите кнопку Entourageи нажмите кнопку Смена удостоверения.

    Примечание Если появится сообщение с подтверждением, нажмите кнопку переключателя.
  2. Выберите новое удостоверение и нажмите кнопку ОК.

    Примечание Entourage открывает новое удостоверение.
  3. Выберите файли нажмите кнопку Импорт.
  4. Выберите Entourage сведения из архива или более ранней версиии нажмите кнопку со стрелкой вправо.
  5. Выберите архив Entourage (.rge)и нажмите кнопку со стрелкой вправо.
  6. Перейдите на рабочий стол, выберите ранее созданный файл .rge и нажмите кнопку « Импорт ».

    Примечание Больших баз данных может занять несколько часов для импорта. Не используйте компьютер во время импорта.
  7. После завершения импорта нажмите кнопку Готово.
  8. Повторите шаги 3 – 7 для импорта для каждого файла проекта, которые были ранее экспортированы.
  9. Чтобы убедиться, что данные были импортированы, проверьте каждый раздел в Entourage, включая задачи, заметки, календарь, контакты и электронной почты.

Свойства

Код статьи: 2505400 - Последний отзыв: 12 сентября 2013 г. - Revision: 4.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Ключевые слова: 
dftsdahomeportal kbmt KB2505400 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 2505400

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com